<!DOCTYPE html>
<html lang="en-EN">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Medvedev says will remain ruling party’s leader after appointment to Security Council | Vestnik Kavkaza</title>
	        <meta name="twitter:url" content="https://vestnikkavkaza.net/news/Medvedev-says-will-remain-ruling-party’s-leader-after-appointment-to-Security-Council.html">
<meta name="og:url" content="https://vestnikkavkaza.net/news/Medvedev-says-will-remain-ruling-party’s-leader-after-appointment-to-Security-Council.html">
<meta name="twitter:image" content="https://vestnikkavkaza.net/upload2/2020-01-19/15794339425e243fd69c66a8.69622917.jpeg">
<meta name="og:image" content="https://vestnikkavkaza.net/upload2/2020-01-19/15794339425e243fd69c66a8.69622917.jpeg">
<meta name="og:image:width" content="700">
<meta name="og:image:height" content="467">
<meta name="og:image:type" content="image/jpeg">
<link href="https://vestnikkavkaza.net/news/Medvedev-says-will-remain-ruling-party’s-leader-after-appointment-to-Security-Council.html" rel="canonical">
<link href="https://vestnikkavkaza.net/amp/130103" rel="amphtml">
<link type="image/icon" href="/favicon.ico" rel="icon">
<link href="/assets/654d5b2a/source/jquery.fancybox.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.css?v=1519652048" rel="stylesheet">
<link href="/css/bootstrap.min.css?v=1493119526" rel="stylesheet">
<link href="/css/font-awesome.min.css?v=1493119527" rel="stylesheet">
<link href="/js/owl-carousel/owl.carousel.css?v=1493119294" rel="stylesheet">
<link href="/js/owl-carousel/owl.theme.css?v=1493119294" rel="stylesheet">
<link href="/css/overlay.css?v=1512463018" rel="stylesheet">
<link href="/css/responsive.css?v=1493119526" rel="stylesheet">
<link href="/assets/8e4ca534/themes/smoothness/jquery-ui.css?v=1519652048" rel="stylesheet">	
    <link href="http://vestnikkavkaza.net/rss.xml" rel="alternate" title="RSS" type="application/rss+xml" />
			<meta name="robots" content="index, follow" />
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body class="page">
  <header>
    <div class="top-header main-block top-header-3" style="height: 46px;">
        <div class="container">
            <div class="header-follow header-follow-right">
                <ul>
                    <li class="visible-xs msrch"><a href="/search"><i class="fa fa-search"></i></a></li>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="http://twitter.com/#!/vestnikkavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                </ul>
            </div> 
            <nav class="navigation navigation-left" rel="navigation_left">
                <div class="header-menu">
                    <ul>
                        <li class="menu-item" id="toeng"><a href="http://vestikavkaza.ru/" class="btn btn-danger">
						<span class="hidden-xs">IN RUSSIAN</span>
						<span class="visible-xs">RU</span>
						</a></li>
                        <li class="menu-item" id="tosearch">
						<div id="search">


<form id="search-form" action="/search" method="post">
<input type="hidden" name="_csrf" value="xxjVzuout5KYD9Wj90QueonLtySHr_e5H8uLf02E_83lyA2mkdS8Xwy6gk9O3OQhYRq_kfE6nwmUEl8HcmCdEw==">
<input type="hidden" value="" name="stype" id="stype">
<input type="hidden" value="" name="sid" id="sid">
<label for="search-input" id="sot"><i class="fa fa-search" aria-hidden="true"></i></label>
<input type="text" id="search-input" class="form-control" name="searchbox" placeholder="search ...">    </form><!-- /form -->
</div>
                        </li>
                    </ul>
                </div> 
            </nav> 
        </div> 
</div>
<nav class="navbar navbar-default navbar-inverse">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/"><img alt="Vestnik Kavkaza" title="Vestnik Kavkaza" src="/images/logoen.png" /></a>
    </div>

    <div class="visible-lg" id="bs">
      <ul class="nav navbar-nav">
        <li class="dropdown">
		<a class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" href="/news">News</a>
          <ul class="dropdown-menu">
				<li><a href="/top">Top news</a></li>
          </ul>
		  </li>
        <li><a href="/analysis">Analysis</a></li>
        <li><a href="/interviews">Interviews</a></li>
        <li><a href="/articles">Articles</a></li>
        <li><a href="/photogallery">Gallery</a></li>
        <li><a href="/video">Video</a></li>
		<li><a target="_blank" onclick="popupWin = window.open(this.href, 'Radio Vestnik Kavkaza', 'location,width=300,height=250,top=0'); popupWin.focus(); return false;" href="http://vestikavkaza.ru/radio"><i class="fa fa-microphone"></i> Radio</a></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Countries <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li class="il"><a href="/russia">Russia</a></li>
		  <li class="il"><a href="/turkey">Turkey</a></li>
		  <li class="il"><a href="/iran">Iran</a></li>
		  <li class="il"><a href="/azerbaijan">Azerbaijan</a></li>
		  <li class="il"><a href="/armenia">Armenia</a></li>
		  <li class="il"><a href="/georgia">Georgia</a></li>
		  <li role="separator" class="divider"></li>
		  <li><a href="/china">China</a></li>
		  <li><a href="/tag/European+Union">European Union</a></li>
		  <li><a href="/tag/USA">United States</a></li>
		  <li><a href="/tag/Kazakhstan">Kazakhstan</a></li>
		  <li><a href="/tag/Ukraine">Ukraine</a></li>
		  <li><a href="/israel">Israel</a></li>
		  <li><a href="/tag/Germany">Germany</a></li>
          </ul>
        </li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Themes <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li><a href="/politics">Politics</a></li>
		  <li><a href="/economy">Economy</a></li>
		  <li><a href="/society">Society</a></li>
		  <li><a href="/culture">Culture</a></li>
		  <li><a href="/sport">Sport</a></li>
          </ul>
        </li>
		<li><a href="/person">Persons</a></li>
      </ul>
		
    </div><!-- /.navbar-collapse -->
    <nav class="navigation_main navigation_mobile navigation_mobile_main hidden-lg">
        <div class="navigation_mobile_click">Меню</div>
		<ul>
				<li><a href="/news">News</a></li>
				<li><a href="/analysis">Analysis</a></li>
				<li><a href="/interview">Interviews</a></li>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/gallery">Gallery</a></li>
				<li><a href="/video">Video</a></li>
				<li><a href="/world-press-review">World press review</a></li>
				<li><a href="/person">Persons</a></li>
		</ul>
    </nav> 
  </div><!-- /.container-fluid -->
</nav>
</header>

<div class="breadcrumbs-main main-block breadcrumbs-main-3">
<div class="container">
		<div class="breadcrumbs">
				<div class="crumbs">

        <a href="/"><i class="fa fa-home"></i> Main</a>
 <span class=crumbs-span>»</span> <a href="/news">News</a>
				</div>
				<ul class="currency hidden-xs">
				<li>RUB: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li><li>AZN: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li><li>GEL: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li><li>AMD: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li>				</ul>
				</div>
		</div> 

</div> 




      <div class="container">
          
	  
<div class="row">
    <div class="with-sidebar-container">
		<div class="col-md-8 main-container">
		<article  itemscope="" itemtype="http://schema.org/Article" class="post-inner clearfix">

    
    <h1 class="post-head-title">Medvedev says will remain ruling party’s leader after appointment to Security Council</h1>

    
     
    <div class="page-meta">
				<i class="fa fa-clock-o"></i>
		<time itemprop="dateCreated" datetime="2020-01-19T14:25">19 Jan in 14:38</time>			</div>

		<div class="material-picture"><a href="/upload2/2020-01-19/15794339425e243fd69c66a8.69622917.jpeg" data-fancybox-group="fancybox"><img src="/upload2/fnorm/2020-01-19/15794339425e243fd69c66a8.69622917.jpeg" alt="Medvedev says will remain ruling party’s leader after appointment to Security Council" title="Medvedev says will remain ruling party’s leader after appointment to Security Council"></a><div class="desc"></div></div>

    <div class="text_body" itemprop="text">
		<p>Dmitry Medvedev, who earlier stepped down as the Russian prime minister and was appointed as deputy chairman of the Security Council, said he would retain the post of the United Russia party&rsquo;s leader, TASS reports.</p>

<p>&quot;If we speak about a particular new job, this position does not run counter to being engaged in political activity, including in activity related to leading the party. I remain chairman of the United Russia party,&quot; Medvedev said in an interview with Channel One.</p>

<p>According to Medvedev, the United Russia is &quot;a leading political force, a ruling party that has huge responsibility to the people and the country for its development.&quot; &quot;Certainly, the party is solving exactly the same tasks that the entire country is facing. But now vital tasks are related to improving the well-being of people and solving those tasks based on national projects,&quot; he said.</p>

<p>The party seeks to provide assistance in implementing these tasks and also solves particular issues related to the development of certain regions and cities, Medvedev said.</p>

<p>The United Russia party will continue its preparations for the upcoming election to the State Duma, the lower house of parliament, in 2021, Medvedev noted.</p>
    </div>

    
<p>
<div class="page-meta"><i class="fa fa-check-circle-o"></i> 1285 views</div> 
</p>

<ul class="tags">
<li class="h"><a href="/news">News</a></li>
<li class="h"><a href="/russia">Russia</a></li>
<li class="h"><a href="/politics">Politics</a></li>
<li><a href="/person/Dmitry_Medvedev">Dmitry Medvedev</a></li>
<li><span>Ещё ...</span></li>
</ul>
<div class="clearfix"><br/></div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram" data-counter=""></div>
<div class="page-navigation page-navigation-single clearfix row">
<div class="col-md-6 col-nav-previous" style="min-height: 76px;">
		<div class="navigation-content">
			<a href="/news/Azerbaijan-Gymnastics-Federation-holds-10th-General-Meeting.html" rel="prev">
					<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
					<span class="navigation-text">previous</span>
					<br>
					Azerbaijan Gymnastics Federation holds 10th General Meeting			</a> 
		</div>
</div>
</div>
<style>
    .si {
        width: 100%;
        height: 150px;
    }
    

    .si.twitter, .si.facebook, .si.vk, .si.telegram {
        background: #1e5799;
        background: -moz-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: -webkit-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #7bc5ff 10px,
    #7bc5ff 20px
  ),linear-gradient(to bottom, #d8f1fd 0%, #7bc5ff 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#d8f1fd', endColorstr='#7bc5ff', GradientType=0);
    }
    .si.youtube {
        background: #1e5799;
        background: -moz-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: -webkit-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #ff7b7b 10px,
    #ff7b7b 20px
  ),linear-gradient(to bottom, #ff8585 0%, #ff7b7b 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#ff8585', endColorstr='#ff7b7b', GradientType=0);
    }

    
    .si .sicon {
        width: 33%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sicon img {
        display: block;
        float: right;
        margin: 3% 5% 5% 5%;
        padding-left: 10%;
    }
    .si .sbody {
        width: 50%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sbody * {
        margin-left: 5%;
        color: black;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 200%;
    }
    .si .sbody a {
        color: white;
    }
    
@media only screen and (max-width: 560px) {
    .si .sbody {
        width: 60%;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 150%;
    }
    .si .sbody, .si, .si .sicon {
        height: 120px;
    }
}    
    
</style>


<div class="si facebook">
    <div class="sicon">
        <img src="/si/fb.png" />
    </div>
    <div class="sbody">
        <h4>Vestnik Kavkaza</h4>
        <p>on Facebook</p>
        <a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" class="btn btn-danger">Subscribe</a>
    </div>
</div>
      
<br>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vkeng no the bottom of article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="8093444319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>


</article>
	
		
		</div>
		<div class="visible-lg visible-md first-sidebar sidebar-col col-md-4 sticky-sidebar">
				<div class="widget-title"><h3>Videos</h3></div>
				<div id="myGallery" class="carousel slide block" data-ride="carousel">
	<!-- Wrapper for slides -->
	<div class="carousel-inner" role="listbox">
	<div class="item active"><a href="/video/Teodor-Currentzis’-German-Requiem.html"><img src="/upload2/fbig/2019-06-13/15604187565d0219c4b1c804.54139220.jpg" alt="Teodor Currentzis’ German Requiem "><div class="carousel-caption">Teodor Currentzis’ German Requiem </div></a> </div><div class="item"><a href="/video/Garsevan-and-Dukhik-Dzhanazyan-Baku-is-super-cool.html"><img src="/upload2/fbig/2019-05-24/15587064005ce7f8e05e6a29.25896416.jpg" alt="Garsevan and Dukhik Dzhanazyan: &amp;quot;Baku is super cool&amp;quot;"><div class="carousel-caption">Garsevan and Dukhik Dzhanazyan: "Baku is super cool"</div></a> </div><div class="item"><a href="/video/Bringing-Mugham-to-the-West-Jeffrey-Werbock.html"><img src="/upload2/fbig/2017-12-20/15137942775a3aaae5c3e0c8.25556596.jpg" alt="Bringing Mugham to the West. Jeffrey Werbock"><div class="carousel-caption">Bringing Mugham to the West. Jeffrey Werbock</div></a> </div><div class="item"><a href="/video/Nika-Kocharov-Young-Georgian-Lolitaz-Midnight-Gold-Eurovision-2016-Georgia.html"><img src="/upload2/fbig/2016-05-04/be2898ac26f55a5402954785c79b3524.jpg" alt="Nika Kocharov &amp;amp; Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) "><div class="carousel-caption">Nika Kocharov & Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) </div></a> </div><div class="item"><a href="/video/Iveta-Mukuchyan-LoveWave-Eurovision-2016-Armenia.html"><img src="/upload2/fbig/2016-05-04/196aa988f2131fb08ba18808129638ba.jpg" alt="Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  "><div class="carousel-caption">Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  </div></a> </div><div class="item"><a href="/video/Samra-Miracle-Eurovision-2016-Azerbaijan.html"><img src="/upload2/fbig/2016-05-04/61fec790974b22390388607fd225a477.jpg" alt="Samra - Miracle (Eurovision 2016 Azerbaijan)  "><div class="carousel-caption">Samra - Miracle (Eurovision 2016 Azerbaijan)  </div></a> </div><div class="item"><a href="/video/Sergey-Lazarev-You-are-the-only-one-Eurovision-2016-Russia.html"><img src="/upload2/fbig/2016-05-04/6e00f34fe33a198920a045155d35438d.jpg" alt="Sergey Lazarev - You are the only one (Eurovision 2016 Russia)"><div class="carousel-caption">Sergey Lazarev - You are the only one (Eurovision 2016 Russia)</div></a> </div><div class="item"><a href="/video/RSUH-celebrates-25th-anniversary.html"><img src="/upload2/fbig/2016-03-30/7a938f000587040b59751d45a2e81719.jpg" alt="RSUH celebrates 25th anniversary!"><div class="carousel-caption">RSUH celebrates 25th anniversary!</div></a> </div><div class="item"><a href="/video/Qadri-Jamil-ISIS-is-a-long-term-threat-to-humanity.html"><img src="/upload2/fbig/2016-03-30/dec174cb58f9ead11a04df7c2f3aa5d5.jpg" alt="Qadri Jamil: ISIS is a long-term threat to humanity"><div class="carousel-caption">Qadri Jamil: ISIS is a long-term threat to humanity</div></a> </div><div class="item"><a href="/video/Ludmila-Kozlova-How-to-treat-a-child-with-chicken-pox.html"><img src="/upload2/fbig/2016-03-30/4a0d246c2ae6456656f6f567c4dbf555.jpg" alt="Ludmila Kozlova: How to treat a child with chicken pox"><div class="carousel-caption">Ludmila Kozlova: How to treat a child with chicken pox</div></a> </div>	</div>

	<!-- Indicators -->
	<ol class="carousel-indicators">
		<li data-target="#myGallery" data-slide-to="0" class="active">1</li>
		<li data-target="#myGallery" data-slide-to="1">2</li>
		<li data-target="#myGallery" data-slide-to="2">3</li>
		<li data-target="#myGallery" data-slide-to="3">4</li>
		<li data-target="#myGallery" data-slide-to="4">5</li>
		<li data-target="#myGallery" data-slide-to="5">6</li>
		<li data-target="#myGallery" data-slide-to="6">7</li>
		<li data-target="#myGallery" data-slide-to="7">8</li>
	</ol>

</div>
				<div class="widget-title"><h3>News</h3></div>
				<ul class="box-news">
				<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Medvedev-says-will-remain-ruling-party’s-leader-after-appointment-to-Security-Council.html"><img src="/upload2/fsmall/2020-01-19/15794339425e243fd69c66a8.69622917.jpeg" alt="Medvedev says will remain ruling party’s leader after appointment to Security Council"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Medvedev-says-will-remain-ruling-party’s-leader-after-appointment-to-Security-Council.html">Medvedev says will remain ruling party’s leader after appointment to Security Council</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-01-19T14:25">19 Jan in 14:38</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Yulia-Tymoshenko-announced-the-beginning-of-a-process-of-“elimination”-of-Ukraine.html"><img src="/upload2/fsmall/2020-01-19/15794333435e243d7f469b10.07879544.jpg" alt="Yulia Tymoshenko announced the beginning of a process of “elimination” of Ukraine"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Yulia-Tymoshenko-announced-the-beginning-of-a-process-of-“elimination”-of-Ukraine.html">Yulia Tymoshenko announced the beginning of a process of “elimination” of Ukraine</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-01-19T14:34">19 Jan in 14:30</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Europe-to-face-new-threats-if-Libya-govt-falls-Turkey-key-for-peace-Erdogan-says.html"><img src="/upload2/fsmall/2020-01-19/15794332565e243d2881cc37.17991185.jpg" alt="Europe to face new threats if Libya govt falls, Turkey key for peace, Erdoğan says"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Europe-to-face-new-threats-if-Libya-govt-falls-Turkey-key-for-peace-Erdogan-says.html">Europe to face new threats if Libya govt falls, Turkey key for peace, Erdoğan says</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-01-19T14:37">19 Jan in 14:00</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Trump-impeachment-Legal-team-says-charges-brazen-and-unlawful.html"><img src="/upload2/fsmall/2020-01-19/15794331865e243ce2891662.04281113.jpg" alt="Trump impeachment: Legal team says charges &amp;#039;brazen and unlawful&amp;#039;"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Trump-impeachment-Legal-team-says-charges-brazen-and-unlawful.html">Trump impeachment: Legal team says charges 'brazen and unlawful'</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-01-19T13:31">19 Jan in 13:30</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Truth-about-WWII-frequently-hushed-up-deliberately-abroad-Putin.html"><img src="/upload2/fsmall/2020-01-19/15794214915e240f331e5a68.79817058.jpeg" alt="Truth about WWII frequently hushed up deliberately abroad - Putin"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Truth-about-WWII-frequently-hushed-up-deliberately-abroad-Putin.html">Truth about WWII frequently hushed up deliberately abroad - Putin</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-01-19T13:21">19 Jan in 13:00</time>      </div>
  </div>
</div>
				</ul>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Правая колонка - русский, английский -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="1632277614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
	</div>

</div>
          
          
<div class="row head-slide box-slideshow visible-lg">
          
        <div class="col-md-12">
            <div class="post-title post-title-news"><h3>Populars</h3></div>
        </div>
        <div class="col-md-12 slider-arrow-top">
        <ul>
		            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Gakharia-on-possible-resignation-let’s-wait for-final-word.html" title="Gakharia on possible resignation: let’s wait for final word" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-17/15792636905e21a6ca7d53c0.34227517.jpg" alt="Gakharia on possible resignation: let’s wait for final word">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Gakharia-on-possible-resignation-let’s-wait for-final-word.html" title="Gakharia on possible resignation: let’s wait for final word" rel="bookmark">Gakharia on possible resignation: let’s wait for final word</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Putin-approves-new-position-of-Security-Council-deputy-chairman-appoints-ex-PM-Medvedev.html" title="Putin approves new position of Security Council deputy chairman, appoints ex-PM Medvedev" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-16/15791941195e2097076cf631.59225775.jpg" alt="Putin approves new position of Security Council deputy chairman, appoints ex-PM Medvedev">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Putin-approves-new-position-of-Security-Council-deputy-chairman-appoints-ex-PM-Medvedev.html" title="Putin approves new position of Security Council deputy chairman, appoints ex-PM Medvedev" rel="bookmark">Putin approves new position of Security Council deputy chairman, appoints ex-PM Medvedev</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Russians-expected-to-vote-on-constitutional-amendments-by-May-1.html" title="Russians to vote on constitutional amendments by May 1" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-16/15791817295e2066a11a61c9.70137344.jpg" alt="Russians to vote on constitutional amendments by May 1">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Russians-expected-to-vote-on-constitutional-amendments-by-May-1.html" title="Russians to vote on constitutional amendments by May 1" rel="bookmark">Russians to vote on constitutional amendments by May 1</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Putin-to-introduce-office-of-Security-Council-deputy-head-appoint-Medvedev.html" title="Putin to introduce office of Security Council deputy head, appoint Medvedev" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-15/15791113955e1f53e348c4d1.84632809.jpeg" alt="Putin to introduce office of Security Council deputy head, appoint Medvedev">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Putin-to-introduce-office-of-Security-Council-deputy-head-appoint-Medvedev.html" title="Putin to introduce office of Security Council deputy head, appoint Medvedev" rel="bookmark">Putin to introduce office of Security Council deputy head, appoint Medvedev</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Syrian-and-Turkish-top-spies-secretly-meet-in-Moscow.html" title="Syrian and Turkish top spies secretly meet in Moscow" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-14/15790097035e1dc6a7144723.79883797.jpeg" alt="Syrian and Turkish top spies secretly meet in Moscow">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Syrian-and-Turkish-top-spies-secretly-meet-in-Moscow.html" title="Syrian and Turkish top spies secretly meet in Moscow" rel="bookmark">Syrian and Turkish top spies secretly meet in Moscow</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Several-arrested-in-Iran-in-Ukrainian-plane-crash-case.html" title="Several arrested in Iran in Ukrainian plane crash case" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-14/15789978175e1d9839be7ba3.13472130.jpg" alt="Several arrested in Iran in Ukrainian plane crash case">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Several-arrested-in-Iran-in-Ukrainian-plane-crash-case.html" title="Several arrested in Iran in Ukrainian plane crash case" rel="bookmark">Several arrested in Iran in Ukrainian plane crash case</a></h4>
</article>
            </li>
            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Commander-Haftar-refuses-to-sign-Libya ceasefire-deal.html" title="Commander Haftar refuses to sign Libya ceasefire deal" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-14/15789853245e1d676c817a73.45235396.jpg" alt="Commander Haftar refuses to sign Libya ceasefire deal">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Commander-Haftar-refuses-to-sign-Libya ceasefire-deal.html" title="Commander Haftar refuses to sign Libya ceasefire deal" rel="bookmark">Commander Haftar refuses to sign Libya ceasefire deal</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Abkhazia’s-parliament-accepts-Raul-Khajimba’s-resignation.html" title="Abkhazia’s parliament accepts Raul Khajimba’s resignation" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-13/15789191765e1c6508d61814.40873075.jpg" alt="Abkhazia’s parliament accepts Raul Khajimba’s resignation">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Abkhazia’s-parliament-accepts-Raul-Khajimba’s-resignation.html" title="Abkhazia’s parliament accepts Raul Khajimba’s resignation" rel="bookmark">Abkhazia’s parliament accepts Raul Khajimba’s resignation</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Demonstrations-against-war-with-Iran-take-place-across-U-S.html" title="Demonstrations against war with Iran take place across U.S." rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-10/15786566025e18635a709f04.36964153.jpg" alt="Demonstrations against war with Iran take place across U.S.">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Demonstrations-against-war-with-Iran-take-place-across-U-S.html" title="Demonstrations against war with Iran take place across U.S." rel="bookmark">Demonstrations against war with Iran take place across U.S.</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Iraqi-parliament-passes-resolution-to-expel-U-S-led-coalition-troops-from-country.html" title="Iraqi parliament passes resolution to expel U.S.-led coalition troops from country" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-06/15782981815e12eb453d0b04.09211497.jpg" alt="Iraqi parliament passes resolution to expel U.S.-led coalition troops from country">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Iraqi-parliament-passes-resolution-to-expel-U-S-led-coalition-troops-from-country.html" title="Iraqi parliament passes resolution to expel U.S.-led coalition troops from country" rel="bookmark">Iraqi parliament passes resolution to expel U.S.-led coalition troops from country</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Greece-and-North-Macedonia receive-gas-via-Turkish-Stream.html" title="Greece and North Macedonia receive gas via Turkish Stream" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-06/15782941825e12dba681bce4.01164596.jpg" alt="Greece and North Macedonia receive gas via Turkish Stream">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Greece-and-North-Macedonia receive-gas-via-Turkish-Stream.html" title="Greece and North Macedonia receive gas via Turkish Stream" rel="bookmark">Greece and North Macedonia receive gas via Turkish Stream</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Soleimani-funeral-under-way-in-Iran.html" title="Soleimani funeral under way in Iran" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-01-05/15782161975e11ab05039a59.92030332.jpg" alt="Soleimani funeral under way in Iran">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Soleimani-funeral-under-way-in-Iran.html" title="Soleimani funeral under way in Iran" rel="bookmark">Soleimani funeral under way in Iran</a></h4>
</article>
            </li>
            
        </ul>
        </div>      
    </div>      
          
          
      </div><!--  container-->
      
<footer id="main-footer">
    <div id="top-footer" class="top-footer-2" style="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                </div>
            </div> 
        </div> 
    </div> 

    <div id="footer" class="main-block footer-normal footer-social-copyrights footer-have-top footer-2" style="height: 64px;">
        <div class="container">
            <div class="social-ul">
                <ul>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="http://twitter.com/#!/vestnikkavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                </ul> 
            </div> 
            
            <div class="copyrights">The resource may contain contentsuitable only for adults ages 18 and up.</div>
        </div> 
    </div> 
</footer>  
      
      <div class="go-up"><i class="fa fa-chevron-up"></i></div>
	  <script src="/assets/82578525/jquery.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/jquery.fancybox.pack.js?v=1519652048"></script>
<script src="/assets/24c59c7c/jquery.mousewheel.min.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-media.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.js?v=1519652048"></script>
<script src="/js/bootstrap.min.js?v=1493119294"></script>
<script src="/js/owl-carousel/owl.carousel.js?v=1493119294"></script>
<script src="/assets/8e4ca534/jquery-ui.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.activeForm.js?v=1519652048"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('a[data-fancybox-group=fancybox]').fancybox({"maxWidth":"90%","maxHeight":"90%","playSpeed":5000,"padding":0,"fitToView":false,"width":"70%","height":"70%","autoSize":false,"closeClick":false,"openEffect":"elastic","closeEffect":"elastic","prevEffect":"elastic","nextEffect":"elastic","closeBtn":false,"openOpacity":true,"helpers":{"title":{"type":"float"},"buttons":[],"thumbs":{"width":68,"height":50},"overlay":{"css":{"background":"rgba(0, 0, 0, 0.8)"}}}});
$('.tags>li>span').click(function(){ $('.tags').toggleClass('full'); });
jQuery('#search-input').autocomplete({"source":function(request, response) {$.getJSON( "/finder/find", { query: request.term  }, response ); },"autoFill":false,"minLength":"3","open":function(){ $(".ui-autocomplete").css("width", "460px"); },"select":function( event, ui ) {
                        $("#searchbox").val( ui.item.title );
                        $("#sid").val( ui.item.id );
						res = "";
						if(ui.item.t){ res = "t" }
						if(ui.item.m){ res = "m" }
                        $("#stype").val(res);
						$("#search-form").submit();
                        return false;

						}});

$("#search-input").data("ui-autocomplete")._renderItem = function( ul, item) {
		var ind = (item.p === true?"p":"")+(item.t === true?"t":"")+(item.o === true?"o":"")+(item.b === true?"b":"")+(item.m === true?"m":"");
		var image = "<div class=lcol><img src=\"/geti?0=" + ind + "&1=" + item.id + "\" /></div>"; 
		return $( "<li class=\"" + ind + "\"></li>" ).append( image + "<div class=rcol>" + item.title + "</div>"  ).appendTo( ul );
};


jQuery('#search-form').yiiActiveForm([], []);
});</script>	  <script type="text/javascript"> 
	  $( document ).ready(function() {
					  $(".currency").owlCarousel({
						singleItem: true,
						autoPlay: true,
						navigation: false,
						navigationText : false,
						pagination: false,
						scrollPerPage: true,
						//rewindNav: false,
						});
					  $(".head-slide ul").owlCarousel({
						singleItem: true,
						navigation: true,
						navigationText : false,
						pagination: false,
						//rewindNav: false,
						});
					  $(".navigation_mobile_click").click(function(){
							  if($(this).hasClass("navigation_mobile_click_close")){
							  $(this).next().slideUp(500);
							  $(this).removeClass("navigation_mobile_click_close");
							  }else{
							  $(this).next().slideDown(500);
							  $(this).addClass("navigation_mobile_click_close");
							  } 
							  });
$( window ).scroll(function() {
				if ($(this).scrollTop() > 100) {
				$(".go-up").css("right", "20px");
				} else {
				$(".go-up").css("right", "-60px");
				}
				});
$('.go-up').click(function() {
				$("html,body").animate({scrollTop: 0}, 500);
				return false;
				});

		});
		</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter14749042 = new Ya.Metrika({
                    id:14749042,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/14749042" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10572025-2', 'auto');
  ga('send', 'pageview');

</script>

  </body>
</html>
