<!DOCTYPE html>
<html lang="en-EN">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>662 new COVID-19 cases reported in Armenia, 12 new deaths 2 of which from other diseases | Vestnik Kavkaza</title>
	        <meta name="twitter:url" content="https://vestnikkavkaza.net/news/662-new-COVID-19-cases-reported-in-Armenia-12-new-deaths-2-of-which-from-other-diseases.html">
<meta name="og:url" content="https://vestnikkavkaza.net/news/662-new-COVID-19-cases-reported-in-Armenia-12-new-deaths-2-of-which-from-other-diseases.html">
<meta property="og:title" content="662 new COVID-19 cases reported in Armenia, 12 new deaths 2 of which from other diseases">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@VestnikKavkaza">
<meta name="twitter:url" content="@VestnikKavkaza">
<meta name="twitter:domain" content="vestnikkavkaza.net">
<meta name="twitter:image" content="http://vestnikkavkaza.net/upload2/2020-06-27/15932559005ef727dcc41975.17198545.jpeg">
<meta property="og:image" content="http://vestnikkavkaza.net/upload2/2020-06-27/15932559005ef727dcc41975.17198545.jpeg">
<meta property="og:image:width" content="360">
<meta property="og:image:height" content="238">
<meta property="og:image:type" content="image/jpeg">
<link href="https://vestnikkavkaza.net/news/662-new-COVID-19-cases-reported-in-Armenia-12-new-deaths-2-of-which-from-other-diseases.html" rel="canonical">
<link href="https://vestnikkavkaza.net/amp/133904" rel="amphtml">
<link type="image/icon" href="/favicon.ico" rel="icon">
<link href="/assets/654d5b2a/source/jquery.fancybox.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.css?v=1519652048" rel="stylesheet">
<link href="/css/bootstrap.min.css?v=1493119526" rel="stylesheet">
<link href="/css/font-awesome.min.css?v=1493119527" rel="stylesheet">
<link href="/js/owl-carousel/owl.carousel.css?v=1493119294" rel="stylesheet">
<link href="/js/owl-carousel/owl.theme.css?v=1493119294" rel="stylesheet">
<link href="/css/overlay.css?v=1512463018" rel="stylesheet">
<link href="/css/responsive.css?v=1493119526" rel="stylesheet">
<link href="/assets/8e4ca534/themes/smoothness/jquery-ui.css?v=1519652048" rel="stylesheet">	
    <link href="http://vestnikkavkaza.net/rss.xml" rel="alternate" title="RSS" type="application/rss+xml" />
			<meta name="robots" content="index, follow" />
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body class="page">
  <header>
    <div class="top-header main-block top-header-3" style="height: 46px;">
        <div class="container">
            <div class="header-follow header-follow-right">
                <ul>
                    <li class="visible-xs msrch"><a href="/search"><i class="fa fa-search"></i></a></li>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/VestnikKavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                    <li><a href="https://vestnikkavkaza.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
                    <li><a href="https://t.me/vestnikkavkazanet" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
                </ul>
            </div> 
            <nav class="navigation navigation-left" rel="navigation_left">
                <div class="header-menu">
                    <ul>
                        <li class="menu-item" id="toeng"><a href="https://vestikavkaza.ru/" class="btn btn-danger">
						<span class="hidden-xs">IN RUSSIAN</span>
						<span class="visible-xs">RU</span>
						</a></li>
                        <li class="menu-item" id="tosearch">
						<div id="search">


<form id="search-form" action="/search" method="post">
<input type="hidden" name="_csrf" value="BzWaDJMmZUbIwCMFHKcr6aDIg_MltmTGw1AxGM8SL6UNIHRq_5BC5VAwtGebafAabH_Bu6glrgehZII4pivtlg==">
<input type="hidden" value="" name="stype" id="stype">
<input type="hidden" value="" name="sid" id="sid">
<label for="search-input" id="sot"><i class="fa fa-search" aria-hidden="true"></i></label>
<input type="text" id="search-input" class="form-control" name="searchbox" placeholder="search ...">    </form><!-- /form -->
</div>
                        </li>
                    </ul>
                </div> 
            </nav> 
        </div> 
</div>
<nav class="navbar navbar-default navbar-inverse">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/"><img alt="Vestnik Kavkaza" title="Vestnik Kavkaza" src="/images/logoen.png" /></a>
    </div>

    <div class="visible-lg" id="bs">
      <ul class="nav navbar-nav">
        <li class="dropdown">
		<a class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" href="/news">News</a>
          <ul class="dropdown-menu">
				<li><a href="/top">Top news</a></li>
          </ul>
		  </li>
        <li><a href="/analysis">Analysis</a></li>
        <li><a href="/interviews">Interviews</a></li>
        <li><a href="/articles">Articles</a></li>
        <li><a href="/photogallery">Gallery</a></li>
        <li><a href="/video">Video</a></li>
		<li><a target="_blank" onclick="popupWin = window.open(this.href, 'Radio Vestnik Kavkaza', 'location,width=300,height=250,top=0'); popupWin.focus(); return false;" href="http://vestikavkaza.ru/radio"><i class="fa fa-microphone"></i> Radio</a></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Countries <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li class="il"><a href="/russia">Russia</a></li>
		  <li class="il"><a href="/turkey">Turkey</a></li>
		  <li class="il"><a href="/iran">Iran</a></li>
		  <li class="il"><a href="/azerbaijan">Azerbaijan</a></li>
		  <li class="il"><a href="/armenia">Armenia</a></li>
		  <li class="il"><a href="/georgia">Georgia</a></li>
		  <li role="separator" class="divider"></li>
		  <li><a href="/china">China</a></li>
		  <li><a href="/tag/European+Union">European Union</a></li>
		  <li><a href="/tag/USA">United States</a></li>
		  <li><a href="/tag/Kazakhstan">Kazakhstan</a></li>
		  <li><a href="/tag/Ukraine">Ukraine</a></li>
		  <li><a href="/israel">Israel</a></li>
		  <li><a href="/tag/Germany">Germany</a></li>
          </ul>
        </li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Themes <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li><a href="/politics">Politics</a></li>
		  <li><a href="/economy">Economy</a></li>
		  <li><a href="/society">Society</a></li>
		  <li><a href="/culture">Culture</a></li>
		  <li><a href="/sport">Sport</a></li>
          </ul>
        </li>
		<li><a href="/person">Persons</a></li>
      </ul>
		
    </div><!-- /.navbar-collapse -->
    <nav class="navigation_main navigation_mobile navigation_mobile_main hidden-lg">
        <div class="navigation_mobile_click">Меню</div>
		<ul>
				<li><a href="/news">News</a></li>
				<li><a href="/analysis">Analysis</a></li>
				<li><a href="/interview">Interviews</a></li>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/gallery">Gallery</a></li>
				<li><a href="/video">Video</a></li>
				<li><a href="/world-press-review">World press review</a></li>
				<li><a href="/person">Persons</a></li>
		</ul>
    </nav> 
  </div><!-- /.container-fluid -->
</nav>
</header>

<div class="breadcrumbs-main main-block breadcrumbs-main-3">
<div class="container">
		<div class="breadcrumbs">
				<div class="crumbs">

        <a href="/"><i class="fa fa-home"></i> Main</a>
 <span class=crumbs-span>»</span> <a href="/news">News</a>
				</div>
				<ul class="currency hidden-xs">
				<li>RUB: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li><li>AZN: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li><li>GEL: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li><li>AMD: <span class="gain">$</span>61.7985, <span class="gain">€</span>61.7985</li>				</ul>
				</div>
		</div> 

</div> 




      <div class="container">
          
	  
<div class="row">
    <div class="with-sidebar-container">
		<div class="col-md-8 main-container">
		<article  itemscope="" itemtype="http://schema.org/Article" class="post-inner clearfix">

    
    <h1 class="post-head-title">662 new COVID-19 cases reported in Armenia, 12 new deaths 2 of which from other diseases</h1>

    
     
    <div class="page-meta">
				<i class="fa fa-clock-o"></i>
		<time itemprop="dateCreated" datetime="2020-06-27T14:02">27 Jun in 14:00</time>			</div>

		<div class="material-picture"><a href="/upload2/2020-06-27/15932559005ef727dcc41975.17198545.jpeg" data-fancybox-group="fancybox"><img src="/upload2/fnorm/2020-06-27/15932559005ef727dcc41975.17198545.jpeg" alt="662 new COVID-19 cases reported in Armenia, 12 new deaths 2 of which from other diseases" title="662 new COVID-19 cases reported in Armenia, 12 new deaths 2 of which from other diseases"></a><div class="desc"></div></div>

    <div class="text_body" itemprop="text">
		<p>As of 11am Saturday, 662 new cases of coronavirus have been registered in Armenia; News.am reported citing the National Center for Disease Control and Prevention.</p>

<p>A total of 23,909 cases of COVID-19 were confirmed as of Saturday morning.</p>

<p>The total number of tests conducted so far is 107,108&mdash;and 2,062 of them were performed in the past one day.</p>

<p>Also, 10,445 people&mdash;a drop by 112 in the past one day&mdash;are currently being treated.</p>

<p>According to the latest data, 12,911 people&mdash;with 762 in the last day&mdash;have recovered thus far.</p>

<p>In total, 421 patients&mdash;an increase by 11 in the past day&mdash;have died thus far.</p>
    </div>

    
<p>
<div class="page-meta"><i class="fa fa-check-circle-o"></i> 1650 views</div> 
</p>

<ul class="tags">
<li class="h"><a href="/news">News</a></li>
<li class="h"><a href="/armenia">Armenia</a></li>
<li class="h"><a href="/society">Society</a></li>
<li><a href="/tags/coronavirus">coronavirus</a></li>
<li><span>Ещё ...</span></li>
</ul>
<div class="clearfix"><br/></div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram" data-counter=""></div>
<div class="page-navigation page-navigation-single clearfix row">
<div class="col-md-6 col-nav-next" style="min-height: 76px;">
		<div class="navigation-content">
			<a href="/news/COVID-19-cases-number-approaching-7-500-in-Uzbekistan.html" rel="next">
				<span class="navigation-text">later</span><span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
				<br>
				COVID-19 cases number approaching 7,500 in Uzbekistan			</a> 
		</div>
</div>
<div class="col-md-6 col-nav-previous" style="min-height: 76px;">
		<div class="navigation-content">
			<a href="/news/Another-1-852-COVID-19-patients-recover-in-Moscow-says-deputy-mayor.html" rel="prev">
					<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
					<span class="navigation-text">previous</span>
					<br>
					Another 1,852 COVID-19 patients recover in Moscow, says deputy mayor 			</a> 
		</div>
</div>
</div>
<style>
    .si {
        width: 100%;
        height: 150px;
        background: lightgrey url("/si/4.jpg") center center fixed;
        -webkit-background-size: cover;
        -moz-background-size: cover;
        -o-background-size: cover;
        background-size: cover;
    }
    

  /*  .si.twitter, .si.facebook, .si.vk, .si.telegram {
        background: #1e5799;
        background: -moz-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: -webkit-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #7bc5ff 10px,
    #7bc5ff 20px
  ),linear-gradient(to bottom, #d8f1fd 0%, #7bc5ff 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#d8f1fd', endColorstr='#7bc5ff', GradientType=0);
    }
    .si.youtube {
        background: #1e5799;
        background: -moz-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: -webkit-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #ff7b7b 10px,
    #ff7b7b 20px
  ),linear-gradient(to bottom, #ff8585 0%, #ff7b7b 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#ff8585', endColorstr='#ff7b7b', GradientType=0);
    }
*/
    
    .si .sicon {
        width: 33%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sicon img {
        display: block;
        float: right;
        margin: 3% 5% 5% 5%;
        padding-left: 10%;
    }
    .si .sbody {
        width: 50%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sbody * {
        margin-left: 5%;
        color: black;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 200%;
    }
    .si .sbody a {
        color: white;
    }
    
@media only screen and (max-width: 560px) {
    .si .sbody {
        width: 60%;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 150%;
    }
    .si .sbody, .si, .si .sicon {
        height: 120px;
    }
}    
    
</style>


<div class="si facebook">
    <div class="sicon">
        <img src="/si/fb.png" />
    </div>
    <div class="sbody">
        <h4>Vestnik Kavkaza</h4>
        <p>on Facebook</p>
        <a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" class="btn btn-danger">Subscribe</a>
    </div>
</div>
      
<br>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vkeng no the bottom of article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="8093444319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>


</article>
	
		
		</div>
		<div class="visible-lg visible-md first-sidebar sidebar-col col-md-4 sticky-sidebar">
				<div class="widget-title"><h3>Videos</h3></div>
				<div id="myGallery" class="carousel slide block" data-ride="carousel">
	<!-- Wrapper for slides -->
	<div class="carousel-inner" role="listbox">
	<div class="item active"><a href="/video/Teodor-Currentzis’-German-Requiem.html"><img src="/upload2/fbig/2019-06-13/15604187565d0219c4b1c804.54139220.jpg" alt="Teodor Currentzis’ German Requiem "><div class="carousel-caption">Teodor Currentzis’ German Requiem </div></a> </div><div class="item"><a href="/video/Garsevan-and-Dukhik-Dzhanazyan-Baku-is-super-cool.html"><img src="/upload2/fbig/2019-05-24/15587064005ce7f8e05e6a29.25896416.jpg" alt="Garsevan and Dukhik Dzhanazyan: &amp;quot;Baku is super cool&amp;quot;"><div class="carousel-caption">Garsevan and Dukhik Dzhanazyan: "Baku is super cool"</div></a> </div><div class="item"><a href="/video/Bringing-Mugham-to-the-West-Jeffrey-Werbock.html"><img src="/upload2/fbig/2017-12-20/15137942775a3aaae5c3e0c8.25556596.jpg" alt="Bringing Mugham to the West. Jeffrey Werbock"><div class="carousel-caption">Bringing Mugham to the West. Jeffrey Werbock</div></a> </div><div class="item"><a href="/video/Nika-Kocharov-Young-Georgian-Lolitaz-Midnight-Gold-Eurovision-2016-Georgia.html"><img src="/upload2/fbig/2016-05-04/be2898ac26f55a5402954785c79b3524.jpg" alt="Nika Kocharov &amp;amp; Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) "><div class="carousel-caption">Nika Kocharov & Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) </div></a> </div><div class="item"><a href="/video/Iveta-Mukuchyan-LoveWave-Eurovision-2016-Armenia.html"><img src="/upload2/fbig/2016-05-04/196aa988f2131fb08ba18808129638ba.jpg" alt="Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  "><div class="carousel-caption">Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  </div></a> </div><div class="item"><a href="/video/Samra-Miracle-Eurovision-2016-Azerbaijan.html"><img src="/upload2/fbig/2016-05-04/61fec790974b22390388607fd225a477.jpg" alt="Samra - Miracle (Eurovision 2016 Azerbaijan)  "><div class="carousel-caption">Samra - Miracle (Eurovision 2016 Azerbaijan)  </div></a> </div><div class="item"><a href="/video/Sergey-Lazarev-You-are-the-only-one-Eurovision-2016-Russia.html"><img src="/upload2/fbig/2016-05-04/6e00f34fe33a198920a045155d35438d.jpg" alt="Sergey Lazarev - You are the only one (Eurovision 2016 Russia)"><div class="carousel-caption">Sergey Lazarev - You are the only one (Eurovision 2016 Russia)</div></a> </div><div class="item"><a href="/video/RSUH-celebrates-25th-anniversary.html"><img src="/upload2/fbig/2016-03-30/7a938f000587040b59751d45a2e81719.jpg" alt="RSUH celebrates 25th anniversary!"><div class="carousel-caption">RSUH celebrates 25th anniversary!</div></a> </div><div class="item"><a href="/video/Qadri-Jamil-ISIS-is-a-long-term-threat-to-humanity.html"><img src="/upload2/fbig/2016-03-30/dec174cb58f9ead11a04df7c2f3aa5d5.jpg" alt="Qadri Jamil: ISIS is a long-term threat to humanity"><div class="carousel-caption">Qadri Jamil: ISIS is a long-term threat to humanity</div></a> </div><div class="item"><a href="/video/Ludmila-Kozlova-How-to-treat-a-child-with-chicken-pox.html"><img src="/upload2/fbig/2016-03-30/4a0d246c2ae6456656f6f567c4dbf555.jpg" alt="Ludmila Kozlova: How to treat a child with chicken pox"><div class="carousel-caption">Ludmila Kozlova: How to treat a child with chicken pox</div></a> </div>	</div>

	<!-- Indicators -->
	<ol class="carousel-indicators">
		<li data-target="#myGallery" data-slide-to="0" class="active">1</li>
		<li data-target="#myGallery" data-slide-to="1">2</li>
		<li data-target="#myGallery" data-slide-to="2">3</li>
		<li data-target="#myGallery" data-slide-to="3">4</li>
		<li data-target="#myGallery" data-slide-to="4">5</li>
		<li data-target="#myGallery" data-slide-to="5">6</li>
		<li data-target="#myGallery" data-slide-to="6">7</li>
		<li data-target="#myGallery" data-slide-to="7">8</li>
	</ol>

</div>
				<div class="widget-title"><h3>News</h3></div>
				<ul class="box-news">
				<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Georgian-Minister-explains-delay-in-resuming-regular-flights.html"><img src="/upload2/fsmall/2020-06-27/15932783115ef77f67b0c684.96636789.jpeg" alt="Georgian Minister explains delay in resuming regular flights"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Georgian-Minister-explains-delay-in-resuming-regular-flights.html">Georgian Minister explains delay in resuming regular flights</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-06-27T20:06">27 Jun in 20:19</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Second-disinfection-carried-out-in-Kyrgyz-White-House.html"><img src="/upload2/fsmall/2020-06-27/15932777245ef77d1c734035.84805006.jpeg" alt="Second disinfection carried out in Kyrgyz White House"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Second-disinfection-carried-out-in-Kyrgyz-White-House.html">Second disinfection carried out in Kyrgyz White House</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-06-27T20:50">27 Jun in 20:08</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/North-Caucasus-leaders-voted-on-constitutional-amendments.html"><img src="/upload2/fsmall/2020-06-27/15932772535ef77b4586b8d2.43007592.jpg" alt="North Caucasus leaders voted on constitutional amendments"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/North-Caucasus-leaders-voted-on-constitutional-amendments.html">North Caucasus leaders voted on constitutional amendments</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-06-27T20:59">27 Jun in 20:01</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Serbian-Parliament-Speaker-tested-positive-for-Covid-19.html"><img src="/upload2/fsmall/2020-06-27/15932766825ef7790a1d48d0.78796958.jpeg" alt="Serbian Parliament Speaker tested positive for Covid-19"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Serbian-Parliament-Speaker-tested-positive-for-Covid-19.html">Serbian Parliament Speaker tested positive for Covid-19</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-06-27T19:04">27 Jun in 19:52</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Court-orders-Tsarukyan’s-arrest.html"><img src="/upload2/fsmall/2020-06-27/15932708185ef7622217a110.61584764.jpeg" alt="Court orders Tsarukyan’s arrest"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Court-orders-Tsarukyan’s-arrest.html">Court orders Tsarukyan’s arrest</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2020-06-27T18:33">27 Jun in 18:14</time>      </div>
  </div>
</div>
				</ul>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Правая колонка - русский, английский -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="1632277614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
	</div>

</div>
          
          
<div class="row head-slide box-slideshow visible-lg">
          
        <div class="col-md-12">
            <div class="post-title post-title-news"><h3>Populars</h3></div>
        </div>
        <div class="col-md-12 slider-arrow-top">
        <ul>
		            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Russia-reports-6-800-new-COVID-19-cases.html" title="Russia reports 6,800 new COVID-19 cases" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-26/15931618575ef5b881772627.74400827.jpeg" alt="Russia reports 6,800 new COVID-19 cases">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Russia-reports-6-800-new-COVID-19-cases.html" title="Russia reports 6,800 new COVID-19 cases" rel="bookmark">Russia reports 6,800 new COVID-19 cases</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Constitutional-amendments-vote-begins-in-Russia.html" title="Constitutional amendments vote begins in Russia" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-25/15930685045ef44bd8645b38.70542655.jpg" alt="Constitutional amendments vote begins in Russia">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Constitutional-amendments-vote-begins-in-Russia.html" title="Constitutional amendments vote begins in Russia" rel="bookmark">Constitutional amendments vote begins in Russia</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/IMF-expects-fall-in-living-standards-for-95-of-countries-in-2020.html" title="IMF expects fall in living standards for 95% of countries in 2020" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-25/15930673775ef44771ba3597.64722309.jpeg" alt="IMF expects fall in living standards for 95% of countries in 2020">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/IMF-expects-fall-in-living-standards-for-95-of-countries-in-2020.html" title="IMF expects fall in living standards for 95% of countries in 2020" rel="bookmark">IMF expects fall in living standards for 95% of countries in 2020</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Russia-documents-over-606-000-COVID-19cases.html" title="Russia documents over 606,000 COVID-19cases" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-24/15929913435ef31e6f750112.81226406.jpg" alt="Russia documents over 606,000 COVID-19cases">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Russia-documents-over-606-000-COVID-19cases.html" title="Russia documents over 606,000 COVID-19cases" rel="bookmark">Russia documents over 606,000 COVID-19cases</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Over-4-million-people-recover-from-COVID-19-globally.html" title="Over 4 million people recover from COVID-19 globally" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-19/15925480285eec5abc0af582.13894432.jpeg" alt="Over 4 million people recover from COVID-19 globally">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Over-4-million-people-recover-from-COVID-19-globally.html" title="Over 4 million people recover from COVID-19 globally" rel="bookmark">Over 4 million people recover from COVID-19 globally</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Nursultan-Nazarbayev-contracts-COVID-19.html" title="Nursultan Nazarbayev contracts COVID-19" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-18/15924694605eeb27d4967883.03352298.jpg" alt="Nursultan Nazarbayev contracts COVID-19">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Nursultan-Nazarbayev-contracts-COVID-19.html" title="Nursultan Nazarbayev contracts COVID-19" rel="bookmark">Nursultan Nazarbayev contracts COVID-19</a></h4>
</article>
            </li>
            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Russia-reports-less-8-000-new-COVID-19-cases-for-the-first-time-since-April-30.html" title="Russia reports less 8,000 new COVID-19 cases for the first time since April 30" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-17/15923823245ee9d3743fb9f1.92604099.jpg" alt="Russia reports less 8,000 new COVID-19 cases for the first time since April 30">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Russia-reports-less-8-000-new-COVID-19-cases-for-the-first-time-since-April-30.html" title="Russia reports less 8,000 new COVID-19 cases for the first time since April 30" rel="bookmark">Russia reports less 8,000 new COVID-19 cases for the first time since April 30</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/WHO-welcomes-breakthrough-UK-study-on-severe-COVID-19 treatment.html" title="WHO welcomes &#039;breakthrough&#039; UK study on severe COVID-19 treatment" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-17/15923789725ee9c65cab18f6.22677491.jpeg" alt="WHO welcomes &amp;#039;breakthrough&amp;#039; UK study on severe COVID-19 treatment">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/WHO-welcomes-breakthrough-UK-study-on-severe-COVID-19 treatment.html" title="WHO welcomes &#039;breakthrough&#039; UK study on severe COVID-19 treatment" rel="bookmark">WHO welcomes 'breakthrough' UK study on severe COVID-19 treatment</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Russia’s-industrial-output-falls-9-6-on-year.html" title="Russia’s industrial output falls 9.6% on year" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-17/15923773435ee9bfffafbc31.83171321.jpeg" alt="Russia’s industrial output falls 9.6% on year">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Russia’s-industrial-output-falls-9-6-on-year.html" title="Russia’s industrial output falls 9.6% on year" rel="bookmark">Russia’s industrial output falls 9.6% on year</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/COVID-19-cases-exceed-8-million-worldwide.html" title="COVID-19 cases exceed 8 million worldwide" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-16/15922893615ee86851169683.43240390.jpg" alt="COVID-19 cases exceed 8 million worldwide">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/COVID-19-cases-exceed-8-million-worldwide.html" title="COVID-19 cases exceed 8 million worldwide" rel="bookmark">COVID-19 cases exceed 8 million worldwide</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Russia-registers-lowest-daily-COVID-19-case-increase-since-May-1.html" title="Russia registers lowest daily COVID-19 case increase since May 1" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-15/15922127075ee73ce31e49b3.26679616.jpeg" alt="Russia registers lowest daily COVID-19 case increase since May 1">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Russia-registers-lowest-daily-COVID-19-case-increase-since-May-1.html" title="Russia registers lowest daily COVID-19 case increase since May 1" rel="bookmark">Russia registers lowest daily COVID-19 case increase since May 1</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Azerbaijan-marks-National-Salvation-Day.html" title="Azerbaijan marks National Salvation Day" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2020-06-15/15922052825ee71fe203f298.42271032.jpg" alt="Azerbaijan marks National Salvation Day">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Azerbaijan-marks-National-Salvation-Day.html" title="Azerbaijan marks National Salvation Day" rel="bookmark">Azerbaijan marks National Salvation Day</a></h4>
</article>
            </li>
            
        </ul>
        </div>      
    </div>      
          
          
      </div><!--  container-->
      
<footer id="main-footer">
    <div id="top-footer" class="top-footer-2" style="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                </div>
            </div> 
        </div> 
    </div> 

    <div id="footer" class="main-block footer-normal footer-social-copyrights footer-have-top footer-2" style="height: 64px;">
        <div class="container">
            <div class="social-ul">
                <ul>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="http://twitter.com/#!/vestnikkavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                </ul> 
            </div> 
            
            <div class="copyrights">The resource may contain contentsuitable only for adults ages 18 and up.</div>
        </div> 
    </div> 
</footer>  
      
      <div class="go-up"><i class="fa fa-chevron-up"></i></div>
	  <script src="/assets/82578525/jquery.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/jquery.fancybox.pack.js?v=1519652048"></script>
<script src="/assets/24c59c7c/jquery.mousewheel.min.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-media.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.js?v=1519652048"></script>
<script src="/js/bootstrap.min.js?v=1493119294"></script>
<script src="/js/owl-carousel/owl.carousel.js?v=1493119294"></script>
<script src="/assets/8e4ca534/jquery-ui.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.activeForm.js?v=1519652048"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('a[data-fancybox-group=fancybox]').fancybox({"maxWidth":"90%","maxHeight":"90%","playSpeed":5000,"padding":0,"fitToView":false,"width":"70%","height":"70%","autoSize":false,"closeClick":false,"openEffect":"elastic","closeEffect":"elastic","prevEffect":"elastic","nextEffect":"elastic","closeBtn":false,"openOpacity":true,"helpers":{"title":{"type":"float"},"buttons":[],"thumbs":{"width":68,"height":50},"overlay":{"css":{"background":"rgba(0, 0, 0, 0.8)"}}}});
$('.tags>li>span').click(function(){ $('.tags').toggleClass('full'); });
jQuery('#search-input').autocomplete({"source":function(request, response) {$.getJSON( "/finder/find", { query: request.term  }, response ); },"autoFill":false,"minLength":"3","open":function(){ $(".ui-autocomplete").css("width", "460px"); },"select":function( event, ui ) {
                        $("#searchbox").val( ui.item.title );
                        $("#sid").val( ui.item.id );
						res = "";
						if(ui.item.t){ res = "t" }
						if(ui.item.m){ res = "m" }
                        $("#stype").val(res);
						$("#search-form").submit();
                        return false;

						}});

$("#search-input").data("ui-autocomplete")._renderItem = function( ul, item) {
		var ind = (item.p === true?"p":"")+(item.t === true?"t":"")+(item.o === true?"o":"")+(item.b === true?"b":"")+(item.m === true?"m":"");
		var image = "<div class=lcol><img src=\"/geti?0=" + ind + "&1=" + item.id + "\" /></div>"; 
		return $( "<li class=\"" + ind + "\"></li>" ).append( image + "<div class=rcol>" + item.title + "</div>"  ).appendTo( ul );
};


jQuery('#search-form').yiiActiveForm([], []);
});</script>	  <script type="text/javascript"> 
	  $( document ).ready(function() {
					  $(".currency").owlCarousel({
						singleItem: true,
						autoPlay: true,
						navigation: false,
						navigationText : false,
						pagination: false,
						scrollPerPage: true,
						//rewindNav: false,
						});
					  $(".head-slide ul").owlCarousel({
						singleItem: true,
						navigation: true,
						navigationText : false,
						pagination: false,
						//rewindNav: false,
						});
					  $(".navigation_mobile_click").click(function(){
							  if($(this).hasClass("navigation_mobile_click_close")){
							  $(this).next().slideUp(500);
							  $(this).removeClass("navigation_mobile_click_close");
							  }else{
							  $(this).next().slideDown(500);
							  $(this).addClass("navigation_mobile_click_close");
							  } 
							  });
$( window ).scroll(function() {
				if ($(this).scrollTop() > 100) {
				$(".go-up").css("right", "20px");
				} else {
				$(".go-up").css("right", "-60px");
				}
				});
$('.go-up').click(function() {
				$("html,body").animate({scrollTop: 0}, 500);
				return false;
				});

		});
		</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter14749042 = new Ya.Metrika({
                    id:14749042,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/14749042" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10572025-2', 'auto');
  ga('send', 'pageview');

</script>

  </body>
</html>
