<!DOCTYPE html>
<html lang="en-EN">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Armenia confirms 360new COVID-19 cases | Vestnik Kavkaza</title>
	        <meta name="twitter:url" content="https://vestnikkavkaza.net/news/Armenia-confirms-360new-COVID-19-cases.html">
<meta name="og:url" content="https://vestnikkavkaza.net/news/Armenia-confirms-360new-COVID-19-cases.html">
<meta property="og:title" content="Armenia confirms 360new COVID-19 cases">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@VestnikKavkaza">
<meta name="twitter:url" content="@VestnikKavkaza">
<meta name="twitter:domain" content="vestnikkavkaza.net">
<meta name="twitter:image" content="http://vestnikkavkaza.net/upload2/2021-03-03/1614760782603f4b4e52e841.35288590.jpeg">
<meta property="og:image" content="http://vestnikkavkaza.net/upload2/2021-03-03/1614760782603f4b4e52e841.35288590.jpeg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="467">
<meta property="og:image:type" content="image/jpeg">
<link href="https://vestnikkavkaza.net/news/Armenia-confirms-360new-COVID-19-cases.html" rel="canonical">
<link href="https://vestnikkavkaza.net/amp/139875" rel="amphtml">
<link type="image/icon" href="/favicon.ico" rel="icon">
<link href="/assets/654d5b2a/source/jquery.fancybox.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.css?v=1519652048" rel="stylesheet">
<link href="/css/bootstrap.min.css?v=1493119526" rel="stylesheet">
<link href="/css/font-awesome.min.css?v=1493119527" rel="stylesheet">
<link href="/js/owl-carousel/owl.carousel.css?v=1493119294" rel="stylesheet">
<link href="/js/owl-carousel/owl.theme.css?v=1493119294" rel="stylesheet">
<link href="/css/overlay.css?v=1602227766" rel="stylesheet">
<link href="/css/responsive.css?v=1493119526" rel="stylesheet">
<link href="/assets/8e4ca534/themes/smoothness/jquery-ui.css?v=1519652048" rel="stylesheet">	
    <link href="http://vestnikkavkaza.net/rss.xml" rel="alternate" title="RSS" type="application/rss+xml" />
			<meta name="robots" content="index, follow" />
	      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10572025-2"></script>
      <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-10572025-2');
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
          (function (d, w, c) {
              (w[c] = w[c] || []).push(function() {
                  try {
                      w.yaCounter14749042 = new Ya.Metrika({
                          id:14749042,
                          clickmap:true,
                          trackLinks:true,
                          accurateTrackBounce:true,
                          webvisor:true
                      });
                  } catch(e) { }
              });

              var n = d.getElementsByTagName("script")[0],
                  s = d.createElement("script"),
                  f = function () { n.parentNode.insertBefore(s, n); };
              s.type = "text/javascript";
              s.async = true;
              s.src = "https://mc.yandex.ru/metrika/watch.js";

              if (w.opera == "[object Opera]") {
                  d.addEventListener("DOMContentLoaded", f, false);
              } else { f(); }
          })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/14749042" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->

      
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body class="page">
  <header>
    <div class="top-header main-block top-header-3" style="height: 46px;">
        <div class="container">
            <div class="header-follow header-follow-right">
                <ul>
                    <li class="visible-xs msrch"><a href="/search"><i class="fa fa-search"></i></a></li>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/VestnikKavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                    <li><a href="https://vestnikkavkaza.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
                    <li><a href="https://t.me/vestnikkavkazanet" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
                </ul>
            </div> 
            <nav class="navigation navigation-left" rel="navigation_left">
                <div class="header-menu">
                    <ul>
                        <li class="menu-item" id="toeng"><a href="https://vestikavkaza.ru/" class="btn btn-danger">
						<span class="hidden-xs">IN RUSSIAN</span>
						<span class="visible-xs">RU</span>
						</a></li>
                        <li class="menu-item" id="tosearch">
						<div id="search">


<form id="search-form" action="/search" method="post">
<input type="hidden" name="_csrf" value="GcchjWpuTNVbpATfJ3V9dJABWDyGqqp7miV03_Z6qjmsBEytvGl6Oa9VYrCanStsQKVPXqwJRVrtmvDHFNTBqw==">
<input type="hidden" value="" name="stype" id="stype">
<input type="hidden" value="" name="sid" id="sid">
<label for="search-input" id="sot"><i class="fa fa-search" aria-hidden="true"></i></label>
<input type="text" id="search-input" class="form-control" name="searchbox" placeholder="search ...">    </form><!-- /form -->
</div>
                        </li>
                    </ul>
                </div> 
            </nav> 
        </div> 
</div>
<nav class="navbar navbar-default navbar-inverse">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/"><img alt="Vestnik Kavkaza" title="Vestnik Kavkaza" src="/images/logoen.png" /></a>
    </div>

    <div class="visible-lg" id="bs">
      <ul class="nav navbar-nav">
        <li class="dropdown">
		<a class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" href="/news">News</a>
          <ul class="dropdown-menu">
				<li><a href="/top">Top news</a></li>
          </ul>
		  </li>
        <li><a href="/analysis">Analysis</a></li>
        <li><a href="/interviews">Interviews</a></li>
        <li><a href="/articles">Articles</a></li>
        <li><a href="/photogallery">Gallery</a></li>
        <li><a href="/video">Video</a></li>
		<li><a target="_blank" onclick="popupWin = window.open(this.href, 'Radio Vestnik Kavkaza', 'location,width=300,height=250,top=0'); popupWin.focus(); return false;" href="http://vestikavkaza.ru/radio"><i class="fa fa-microphone"></i> Radio</a></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Countries <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li class="il"><a href="/russia">Russia</a></li>
		  <li class="il"><a href="/turkey">Turkey</a></li>
		  <li class="il"><a href="/iran">Iran</a></li>
		  <li class="il"><a href="/azerbaijan">Azerbaijan</a></li>
		  <li class="il"><a href="/armenia">Armenia</a></li>
		  <li class="il"><a href="/georgia">Georgia</a></li>
		  <li role="separator" class="divider"></li>
		  <li><a href="/china">China</a></li>
		  <li><a href="/tag/European+Union">European Union</a></li>
		  <li><a href="/tag/USA">United States</a></li>
		  <li><a href="/tag/Kazakhstan">Kazakhstan</a></li>
		  <li><a href="/tag/Ukraine">Ukraine</a></li>
		  <li><a href="/israel">Israel</a></li>
		  <li><a href="/tag/Germany">Germany</a></li>
          </ul>
        </li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Themes <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li><a href="/politics">Politics</a></li>
		  <li><a href="/economy">Economy</a></li>
		  <li><a href="/society">Society</a></li>
		  <li><a href="/culture">Culture</a></li>
		  <li><a href="/sport">Sport</a></li>
          </ul>
        </li>
		<li><a href="/person">Persons</a></li>
      </ul>
		
    </div><!-- /.navbar-collapse -->
    <nav class="navigation_main navigation_mobile navigation_mobile_main hidden-lg">
        <div class="navigation_mobile_click">Меню</div>
		<ul>
				<li><a href="/news">News</a></li>
				<li><a href="/analysis">Analysis</a></li>
				<li><a href="/interview">Interviews</a></li>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/gallery">Gallery</a></li>
				<li><a href="/video">Video</a></li>
				<li><a href="/world-press-review">World press review</a></li>
				<li><a href="/person">Persons</a></li>
		</ul>
    </nav> 
  </div><!-- /.container-fluid -->
</nav>
</header>

<div class="breadcrumbs-main main-block breadcrumbs-main-3">
<div class="container">
		<div class="breadcrumbs">
				<div class="crumbs">

        <a href="/"><i class="fa fa-home"></i> Main</a>
 <span class=crumbs-span>»</span> <a href="/news">News</a>
				</div>
				<!--ul class="currency hidden-xs">
								</ul-->
				</div>
		</div> 

</div> 




      <div class="container">
          
	  
<div class="row">
    <div class="with-sidebar-container">
		<div class="col-md-8 main-container">
		<article  itemscope="" itemtype="http://schema.org/Article" class="post-inner clearfix">

    
    <h1 class="post-head-title">Armenia confirms 360new COVID-19 cases</h1>

    
     
    <div class="page-meta">
				<i class="fa fa-clock-o"></i>
		<time itemprop="dateCreated" datetime="2021-03-03T15:00"> 3 Mar in 15:00</time>			</div>

		<div class="material-picture"><a href="/upload2/2021-03-03/1614760782603f4b4e52e841.35288590.jpeg" data-fancybox-group="fancybox"><img src="/upload2/fnorm/2021-03-03/1614760782603f4b4e52e841.35288590.jpeg" alt="Armenia confirms 360new COVID-19 cases" title="Armenia confirms 360new COVID-19 cases"></a><div class="desc"></div></div>

    <div class="text_body" itemprop="text">
		<p>Coronavirus cases in Armenia grew by 360 in the past 24 hours to 172,816, the republic&rsquo;s Health Ministry reported.<br />
<br />
&quot;In the past twenty-four hours, 360 new coronavirus cases were identified. A total of 163,906 patients recovered from the illness,&quot; the ministry said in a statement.<br />
<br />
Two more coronavirus patient&nbsp;died in hospitals in the past twenty-four hours, bringing the total number of fatalities in the republic to 3,202 over the entire pandemic period, the statement says.</p>

<p>To reveal the COVID-19 cases,&nbsp;739,116 tests have been carried out in Armenia.</p>
    </div>

    
<p>
<div class="page-meta"><i class="fa fa-check-circle-o"></i> 910 views</div> 
</p>

<ul class="tags">
<li class="h"><a href="/news">News</a></li>
<li class="h"><a href="/armenia">Armenia</a></li>
<li class="h"><a href="/society">Society</a></li>
<li><a href="/tags/healthcare in Caucasus">healthcare in Caucasus</a></li>
<li><a href="/tags/statistics">statistics</a></li>
<li><a href="/tags/coronavirus">coronavirus</a></li>
<li><span>Ещё ...</span></li>
</ul>
<div class="clearfix"><br/></div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram" data-counter=""></div>
<div class="page-navigation page-navigation-single clearfix row">
<div class="col-md-6 col-nav-next" style="min-height: 76px;">
		<div class="navigation-content">
			<a href="/news/Expert-some-people-need-more-time-to-develop-immunity-after-COVID-19-vaccination.html" rel="next">
				<span class="navigation-text">later</span><span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
				<br>
				Expert: some people need more time to develop immunity after COVID-19 vaccination			</a> 
		</div>
</div>
<div class="col-md-6 col-nav-previous" style="min-height: 76px;">
		<div class="navigation-content">
			<a href="/news/Russia-s-Sputnik-V-vaccine-splits-Slovakia-ruling-coalition.html" rel="prev">
					<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
					<span class="navigation-text">previous</span>
					<br>
					Russia's Sputnik V vaccine splits Slovakia ruling coalition			</a> 
		</div>
</div>
</div>
<style>
    .si {
        width: 100%;
        height: 150px;
        background: lightgrey url("/si/4.jpg") center center fixed;
        -webkit-background-size: cover;
        -moz-background-size: cover;
        -o-background-size: cover;
        background-size: cover;
    }
    

  /*  .si.twitter, .si.facebook, .si.vk, .si.telegram {
        background: #1e5799;
        background: -moz-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: -webkit-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #7bc5ff 10px,
    #7bc5ff 20px
  ),linear-gradient(to bottom, #d8f1fd 0%, #7bc5ff 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#d8f1fd', endColorstr='#7bc5ff', GradientType=0);
    }
    .si.youtube {
        background: #1e5799;
        background: -moz-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: -webkit-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #ff7b7b 10px,
    #ff7b7b 20px
  ),linear-gradient(to bottom, #ff8585 0%, #ff7b7b 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#ff8585', endColorstr='#ff7b7b', GradientType=0);
    }
*/
    
    .si .sicon {
        width: 33%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sicon img {
        display: block;
        float: right;
        margin: 3% 5% 5% 5%;
        padding-left: 10%;
    }
    .si .sbody {
        width: 50%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sbody * {
        margin-left: 5%;
        color: black;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 200%;
    }
    .si .sbody a {
        color: white;
    }
    
@media only screen and (max-width: 560px) {
    .si .sbody {
        width: 60%;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 150%;
    }
    .si .sbody, .si, .si .sicon {
        height: 120px;
    }
}    
    
</style>


    <div class="si telegram">
        <div class="sicon">
            <img src="/si/tumblr.png" />
        </div>
        <div class="sbody">
            <h4>Vestnik Kavkaza</h4>
            <p>in Tumblr</p>
            <a href="https://vestnikkavkaza.tumblr.com/" class="btn btn-danger">Subscribe</a>
        </div>
    </div>
      
<br>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vkeng no the bottom of article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="8093444319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>


</article>
	
		
		</div>
		<div class="visible-lg visible-md first-sidebar sidebar-col col-md-4 sticky-sidebar">
				<div class="widget-title"><h3>Videos</h3></div>
				<div id="myGallery" class="carousel slide block" data-ride="carousel">
	<!-- Wrapper for slides -->
	<div class="carousel-inner" role="listbox">
	<div class="item active"><a href="/video/Abdulhuseynov-Brothers-everybody-admires-the-strongmen-from-Azerbaijan-and-their-talent.html"><img src="/upload2/fbig/2020-08-17/15976619465f3a62faea6fc3.12435213.jpg" alt="Abdulhuseynov Brothers: everybody admires the strongmen from Azerbaijan and their talent"><div class="carousel-caption">Abdulhuseynov Brothers: everybody admires the strongmen from Azerbaijan and their talent</div></a> </div><div class="item"><a href="/video/Teodor-Currentzis’-German-Requiem.html"><img src="/upload2/fbig/2019-06-13/15604187565d0219c4b1c804.54139220.jpg" alt="Teodor Currentzis’ German Requiem "><div class="carousel-caption">Teodor Currentzis’ German Requiem </div></a> </div><div class="item"><a href="/video/Garsevan-and-Dukhik-Dzhanazyan-Baku-is-super-cool.html"><img src="/upload2/fbig/2019-05-24/15587064005ce7f8e05e6a29.25896416.jpg" alt="Garsevan and Dukhik Dzhanazyan: &amp;quot;Baku is super cool&amp;quot;"><div class="carousel-caption">Garsevan and Dukhik Dzhanazyan: "Baku is super cool"</div></a> </div><div class="item"><a href="/video/Bringing-Mugham-to-the-West-Jeffrey-Werbock.html"><img src="/upload2/fbig/2017-12-20/15137942775a3aaae5c3e0c8.25556596.jpg" alt="Bringing Mugham to the West. Jeffrey Werbock"><div class="carousel-caption">Bringing Mugham to the West. Jeffrey Werbock</div></a> </div><div class="item"><a href="/video/Nika-Kocharov-Young-Georgian-Lolitaz-Midnight-Gold-Eurovision-2016-Georgia.html"><img src="/upload2/fbig/2016-05-04/be2898ac26f55a5402954785c79b3524.jpg" alt="Nika Kocharov &amp;amp; Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) "><div class="carousel-caption">Nika Kocharov & Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) </div></a> </div><div class="item"><a href="/video/Iveta-Mukuchyan-LoveWave-Eurovision-2016-Armenia.html"><img src="/upload2/fbig/2016-05-04/196aa988f2131fb08ba18808129638ba.jpg" alt="Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  "><div class="carousel-caption">Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  </div></a> </div><div class="item"><a href="/video/Samra-Miracle-Eurovision-2016-Azerbaijan.html"><img src="/upload2/fbig/2016-05-04/61fec790974b22390388607fd225a477.jpg" alt="Samra - Miracle (Eurovision 2016 Azerbaijan)  "><div class="carousel-caption">Samra - Miracle (Eurovision 2016 Azerbaijan)  </div></a> </div><div class="item"><a href="/video/Sergey-Lazarev-You-are-the-only-one-Eurovision-2016-Russia.html"><img src="/upload2/fbig/2016-05-04/6e00f34fe33a198920a045155d35438d.jpg" alt="Sergey Lazarev - You are the only one (Eurovision 2016 Russia)"><div class="carousel-caption">Sergey Lazarev - You are the only one (Eurovision 2016 Russia)</div></a> </div><div class="item"><a href="/video/RSUH-celebrates-25th-anniversary.html"><img src="/upload2/fbig/2016-03-30/7a938f000587040b59751d45a2e81719.jpg" alt="RSUH celebrates 25th anniversary!"><div class="carousel-caption">RSUH celebrates 25th anniversary!</div></a> </div><div class="item"><a href="/video/Qadri-Jamil-ISIS-is-a-long-term-threat-to-humanity.html"><img src="/upload2/fbig/2016-03-30/dec174cb58f9ead11a04df7c2f3aa5d5.jpg" alt="Qadri Jamil: ISIS is a long-term threat to humanity"><div class="carousel-caption">Qadri Jamil: ISIS is a long-term threat to humanity</div></a> </div>	</div>

	<!-- Indicators -->
	<ol class="carousel-indicators">
		<li data-target="#myGallery" data-slide-to="0" class="active">1</li>
		<li data-target="#myGallery" data-slide-to="1">2</li>
		<li data-target="#myGallery" data-slide-to="2">3</li>
		<li data-target="#myGallery" data-slide-to="3">4</li>
		<li data-target="#myGallery" data-slide-to="4">5</li>
		<li data-target="#myGallery" data-slide-to="5">6</li>
		<li data-target="#myGallery" data-slide-to="6">7</li>
		<li data-target="#myGallery" data-slide-to="7">8</li>
	</ol>

</div>
				<div class="widget-title"><h3>News</h3></div>
				<ul class="box-news">
				<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/EU-and-Armenia-Comprehensive-and-Enhanced-Partnership-Agreement-enters-into-force.html"><img src="/upload2/fsmall/2021-03-03/1614786553603faff933d600.01857199.jpeg" alt="EU and Armenia Comprehensive and Enhanced Partnership Agreement enters into force"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/EU-and-Armenia-Comprehensive-and-Enhanced-Partnership-Agreement-enters-into-force.html">EU and Armenia Comprehensive and Enhanced Partnership Agreement enters into force</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-03-03T18:39"> 3 Mar in 18:00</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Footage-from-liberated-Zangilan-district-s-Beshdali-village-revealed-VIDEO.html"><img src="/upload2/fsmall/2021-03-03/1614766285603f60cdd71981.30666024.jpg" alt="Footage from liberated Zangilan district&amp;#039;s Beshdali village revealed (VIDEO)"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Footage-from-liberated-Zangilan-district-s-Beshdali-village-revealed-VIDEO.html">Footage from liberated Zangilan district's Beshdali village revealed (VIDEO)</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-03-03T17:00"> 3 Mar in 17:00</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Russia-confirms-more-than-10-500-new-COVID-19-cases.html"><img src="/upload2/fsmall/2021-03-03/1614766071603f5ff7403ad7.41258015.jpeg" alt="Russia confirms more than 10,500 new COVID-19 cases"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Russia-confirms-more-than-10-500-new-COVID-19-cases.html">Russia confirms more than 10,500 new COVID-19 cases</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-03-03T16:00"> 3 Mar in 16:40</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Two-arrested-for-damaging-UNM-party-office-in-Georgia.html"><img src="/upload2/fsmall/2021-03-03/1614765958603f5f8627e043.12176031.jpg" alt="Two arrested for damaging UNM party office in Georgia"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Two-arrested-for-damaging-UNM-party-office-in-Georgia.html">Two arrested for damaging UNM party office in Georgia</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-03-03T16:00"> 3 Mar in 16:20</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Minister-number-of-new-COVID-19-infections-in-Russia-declining.html"><img src="/upload2/fsmall/2021-03-03/1614760326603f4986823488.64352981.jpg" alt="Minister: number of new COVID-19 infections in Russia declining"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Minister-number-of-new-COVID-19-infections-in-Russia-declining.html">Minister: number of new COVID-19 infections in Russia declining</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-03-03T16:00"> 3 Mar in 16:00</time>      </div>
  </div>
</div>
				</ul>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Правая колонка - русский, английский -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="1632277614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
	</div>

</div>
          
          
<div class="row head-slide box-slideshow visible-lg">
          
        <div class="col-md-12">
            <div class="post-title post-title-news"><h3>Populars</h3></div>
        </div>
        <div class="col-md-12 slider-arrow-top">
        <ul>
		            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Pashinyan-brands-General-Staff’s-resignation-demand-as-coup-attempt.html" title="Pashinyan brands General Staff’s resignation demand as coup attempt" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-25/1614244177603769514d1d50.47600266.jpg" alt="Pashinyan brands General Staff’s resignation demand as coup attempt">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Pashinyan-brands-General-Staff’s-resignation-demand-as-coup-attempt.html" title="Pashinyan brands General Staff’s resignation demand as coup attempt" rel="bookmark">Pashinyan brands General Staff’s resignation demand as coup attempt</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/U-S-to-unveil-Nord-Stream-2-pipeline-report-today.html" title="U.S. to unveil Nord Stream 2 pipeline report today" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-19/1613720995602f6da33133c8.17690120.jpg" alt="U.S. to unveil Nord Stream 2 pipeline report today">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/U-S-to-unveil-Nord-Stream-2-pipeline-report-today.html" title="U.S. to unveil Nord Stream 2 pipeline report today" rel="bookmark">U.S. to unveil Nord Stream 2 pipeline report today</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Soviet-and-Russian-actor-Andrei-Myagkov-passes-away.html" title="Soviet and Russian actor Andrei Myagkov passes away" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-18/1613640710602e340623e680.39212438.jpg" alt="Soviet and Russian actor Andrei Myagkov passes away">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Soviet-and-Russian-actor-Andrei-Myagkov-passes-away.html" title="Soviet and Russian actor Andrei Myagkov passes away" rel="bookmark">Soviet and Russian actor Andrei Myagkov passes away</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Russia-confirms-over-4-mln-COVID-19-cases-since-start-of-pandemic.html" title="Russia confirms over 4 mln COVID-19 cases since start of pandemic" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-10/161294696360239e138416a8.61804518.jpeg" alt="Russia confirms over 4 mln COVID-19 cases since start of pandemic">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Russia-confirms-over-4-mln-COVID-19-cases-since-start-of-pandemic.html" title="Russia confirms over 4 mln COVID-19 cases since start of pandemic" rel="bookmark">Russia confirms over 4 mln COVID-19 cases since start of pandemic</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Lavrov-and-Blinken-discuss-normalization-of-Russian-U-S-relations-during-first-phone-call.html" title="Lavrov and Blinken discuss normalization of Russian-U.S. relations during first phone call" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-05/1612507692601cea2c928ac6.44374401.jpg" alt="Lavrov and Blinken discuss normalization of Russian-U.S. relations during first phone call">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Lavrov-and-Blinken-discuss-normalization-of-Russian-U-S-relations-during-first-phone-call.html" title="Lavrov and Blinken discuss normalization of Russian-U.S. relations during first phone call" rel="bookmark">Lavrov and Blinken discuss normalization of Russian-U.S. relations during first phone call</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/OPEC-countries-expect-deficit-on-oil-market.html" title="OPEC+ countries expect deficit on oil market" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-04/1612419705601b92798d0ab8.09756937.jpg" alt="OPEC+ countries expect deficit on oil market">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/OPEC-countries-expect-deficit-on-oil-market.html" title="OPEC+ countries expect deficit on oil market" rel="bookmark">OPEC+ countries expect deficit on oil market</a></h4>
</article>
            </li>
            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/PACE-confirms-Russian-delegation’s-rights-at-winter-session.html" title="PACE confirms Russian delegation’s rights at winter session" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-01-28/161183223160129ba7ace288.04681772.jpg" alt="PACE confirms Russian delegation’s rights at winter session">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/PACE-confirms-Russian-delegation’s-rights-at-winter-session.html" title="PACE confirms Russian delegation’s rights at winter session" rel="bookmark">PACE confirms Russian delegation’s rights at winter session</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Kremlin-no-conditions-to-reset-Russia-U-S-relations.html" title="Kremlin: no conditions to reset Russia-U.S. relations" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-01-27/161175413860116a9ac5e092.48685811.jpg" alt="Kremlin: no conditions to reset Russia-U.S. relations">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Kremlin-no-conditions-to-reset-Russia-U-S-relations.html" title="Kremlin: no conditions to reset Russia-U.S. relations" rel="bookmark">Kremlin: no conditions to reset Russia-U.S. relations</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Hikmet-Hajiyev-to-Washington-Moscow-doesn-t-use-peacekeepers-to-exert-pressure-on-Baku-or-Yerevan.html" title="Hikmet Hajiyev to Washington: Moscow doesn&#039;t use peacekeepers to exert pressure on Baku or Yerevan" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-01-26/1611641978600fb47a2c2749.79785150.jpg" alt="Hikmet Hajiyev to Washington: Moscow doesn&amp;#039;t use peacekeepers to exert pressure on Baku or Yerevan">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Hikmet-Hajiyev-to-Washington-Moscow-doesn-t-use-peacekeepers-to-exert-pressure-on-Baku-or-Yerevan.html" title="Hikmet Hajiyev to Washington: Moscow doesn&#039;t use peacekeepers to exert pressure on Baku or Yerevan" rel="bookmark">Hikmet Hajiyev to Washington: Moscow doesn't use peacekeepers to exert pressure on Baku or Yerevan</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Peskov-Kremlin-views-unauthorized-rallies-as-unacceptable.html" title="Peskov: Kremlin views unauthorized rallies as unacceptable" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-01-22/1611314459600ab51b13aed2.61918358.jpg" alt="Peskov: Kremlin views unauthorized rallies as unacceptable">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Peskov-Kremlin-views-unauthorized-rallies-as-unacceptable.html" title="Peskov: Kremlin views unauthorized rallies as unacceptable" rel="bookmark">Peskov: Kremlin views unauthorized rallies as unacceptable</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Biden-to-seek-five-year-extension-of-New-START-arms-treaty-with-Russia.html" title="Biden to seek five-year extension of New START arms treaty with Russia" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-01-22/1611298306600a7602519576.28196022.jpg" alt="Biden to seek five-year extension of New START arms treaty with Russia">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Biden-to-seek-five-year-extension-of-New-START-arms-treaty-with-Russia.html" title="Biden to seek five-year extension of New START arms treaty with Russia" rel="bookmark">Biden to seek five-year extension of New START arms treaty with Russia</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/German-and-Swiss-companies-withdraw-from-Nord-Stream-2-project.html" title="German and Swiss companies withdraw from Nord Stream 2 project" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-01-20/16111232916007ca5b5af573.88133925.jpg" alt="German and Swiss companies withdraw from Nord Stream 2 project">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/German-and-Swiss-companies-withdraw-from-Nord-Stream-2-project.html" title="German and Swiss companies withdraw from Nord Stream 2 project" rel="bookmark">German and Swiss companies withdraw from Nord Stream 2 project</a></h4>
</article>
            </li>
            
        </ul>
        </div>      
    </div>      
          
          
      </div><!--  container-->
      
<footer id="main-footer">
    <div id="top-footer" class="top-footer-2" style="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                </div>
            </div> 
        </div> 
    </div> 

    <div id="footer" class="main-block footer-normal footer-social-copyrights footer-have-top footer-2" style="height: 64px;">
        <div class="container">
            <div class="social-ul">
                <ul>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="http://twitter.com/#!/vestnikkavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                </ul> 
            </div> 
            
            <div class="copyrights">The resource may contain contentsuitable only for adults ages 18 and up.</div>
        </div> 
    </div> 
</footer>  
      
      <div class="go-up"><i class="fa fa-chevron-up"></i></div>
	  <script src="/assets/82578525/jquery.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/jquery.fancybox.pack.js?v=1519652048"></script>
<script src="/assets/24c59c7c/jquery.mousewheel.min.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-media.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.js?v=1519652048"></script>
<script src="/js/bootstrap.min.js?v=1493119294"></script>
<script src="/js/owl-carousel/owl.carousel.js?v=1493119294"></script>
<script src="/assets/8e4ca534/jquery-ui.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.activeForm.js?v=1519652048"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('a[data-fancybox-group=fancybox]').fancybox({"maxWidth":"90%","maxHeight":"90%","playSpeed":5000,"padding":0,"fitToView":false,"width":"70%","height":"70%","autoSize":false,"closeClick":false,"openEffect":"elastic","closeEffect":"elastic","prevEffect":"elastic","nextEffect":"elastic","closeBtn":false,"openOpacity":true,"helpers":{"title":{"type":"float"},"buttons":[],"thumbs":{"width":68,"height":50},"overlay":{"css":{"background":"rgba(0, 0, 0, 0.8)"}}}});
$('.tags>li>span').click(function(){ $('.tags').toggleClass('full'); });
jQuery('#search-input').autocomplete({"source":function(request, response) {$.getJSON( "/finder/find", { query: request.term  }, response ); },"autoFill":false,"minLength":"3","open":function(){ $(".ui-autocomplete").css("width", "460px"); },"select":function( event, ui ) {
                        $("#searchbox").val( ui.item.title );
                        $("#sid").val( ui.item.id );
						res = "";
						if(ui.item.t){ res = "t" }
						if(ui.item.m){ res = "m" }
                        $("#stype").val(res);
						$("#search-form").submit();
                        return false;

						}});

$("#search-input").data("ui-autocomplete")._renderItem = function( ul, item) {
		var ind = (item.p === true?"p":"")+(item.t === true?"t":"")+(item.o === true?"o":"")+(item.b === true?"b":"")+(item.m === true?"m":"");
		var image = "<div class=lcol><img src=\"/geti?0=" + ind + "&1=" + item.id + "\" /></div>"; 
		return $( "<li class=\"" + ind + "\"></li>" ).append( image + "<div class=rcol>" + item.title + "</div>"  ).appendTo( ul );
};


jQuery('#search-form').yiiActiveForm([], []);
});</script>	  <script type="text/javascript"> 
	  $( document ).ready(function() {
					  $(".currency").owlCarousel({
						singleItem: true,
						autoPlay: true,
						navigation: false,
						navigationText : false,
						pagination: false,
						scrollPerPage: true,
						//rewindNav: false,
						});
					  $(".head-slide ul").owlCarousel({
						singleItem: true,
						navigation: true,
						navigationText : false,
						pagination: false,
						//rewindNav: false,
						});
					  $(".navigation_mobile_click").click(function(){
							  if($(this).hasClass("navigation_mobile_click_close")){
							  $(this).next().slideUp(500);
							  $(this).removeClass("navigation_mobile_click_close");
							  }else{
							  $(this).next().slideDown(500);
							  $(this).addClass("navigation_mobile_click_close");
							  } 
							  });
$( window ).scroll(function() {
				if ($(this).scrollTop() > 100) {
				$(".go-up").css("right", "20px");
				} else {
				$(".go-up").css("right", "-60px");
				}
				});
$('.go-up').click(function() {
				$("html,body").animate({scrollTop: 0}, 500);
				return false;
				});

		});
		</script>



  </body>
</html>
