<!DOCTYPE html>
<html lang="en-EN">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Azerbaijani karateka Rafael Aghayev reaches semifinals at Tokyo Olympics | Vestnik Kavkaza</title>
	        <meta name="twitter:url" content="https://vestnikkavkaza.net/news/Azerbaijani-karateka-Rafael-Aghayev-reaches-semifinals-at-Tokyo-Olympics.html">
<meta name="og:url" content="https://vestnikkavkaza.net/news/Azerbaijani-karateka-Rafael-Aghayev-reaches-semifinals-at-Tokyo-Olympics.html">
<meta property="og:title" content="Azerbaijani karateka Rafael Aghayev reaches semifinals at Tokyo Olympics">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@VestnikKavkaza">
<meta name="twitter:url" content="@VestnikKavkaza">
<meta name="twitter:domain" content="vestnikkavkaza.net">
<meta name="twitter:image" content="http://vestnikkavkaza.net/upload2/2021-08-06/1628253269610d2c553ada15.77813667.jpg">
<meta property="og:image" content="http://vestnikkavkaza.net/upload2/2021-08-06/1628253269610d2c553ada15.77813667.jpg">
<meta property="og:image:width" content="512">
<meta property="og:image:height" content="288">
<meta property="og:image:type" content="image/jpeg">
<link href="https://vestnikkavkaza.net/news/Azerbaijani-karateka-Rafael-Aghayev-reaches-semifinals-at-Tokyo-Olympics.html" rel="canonical">
<link href="https://vestnikkavkaza.net/amp/144106" rel="amphtml">
<link type="image/icon" href="/favicon.ico" rel="icon">
<link href="/assets/654d5b2a/source/jquery.fancybox.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.css?v=1519652048" rel="stylesheet">
<link href="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.css?v=1519652048" rel="stylesheet">
<link href="/css/bootstrap.min.css?v=1493119526" rel="stylesheet">
<link href="/css/font-awesome.min.css?v=1493119527" rel="stylesheet">
<link href="/js/owl-carousel/owl.carousel.css?v=1493119294" rel="stylesheet">
<link href="/js/owl-carousel/owl.theme.css?v=1493119294" rel="stylesheet">
<link href="/css/overlay.css?v=1617132171" rel="stylesheet">
<link href="/css/responsive.css?v=1493119526" rel="stylesheet">
<link href="/assets/8e4ca534/themes/smoothness/jquery-ui.css?v=1519652048" rel="stylesheet">	
    <link href="http://vestnikkavkaza.net/rss.xml" rel="alternate" title="RSS" type="application/rss+xml" />
			<meta name="robots" content="index, follow" />
	      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10572025-2"></script>
      <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-10572025-2');
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
          (function (d, w, c) {
              (w[c] = w[c] || []).push(function() {
                  try {
                      w.yaCounter14749042 = new Ya.Metrika({
                          id:14749042,
                          clickmap:true,
                          trackLinks:true,
                          accurateTrackBounce:true,
                          webvisor:true
                      });
                  } catch(e) { }
              });

              var n = d.getElementsByTagName("script")[0],
                  s = d.createElement("script"),
                  f = function () { n.parentNode.insertBefore(s, n); };
              s.type = "text/javascript";
              s.async = true;
              s.src = "https://mc.yandex.ru/metrika/watch.js";

              if (w.opera == "[object Opera]") {
                  d.addEventListener("DOMContentLoaded", f, false);
              } else { f(); }
          })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/14749042" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->

      
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body class="page">
  <header>
    <div class="top-header main-block top-header-3" style="height: 46px;">
        <div class="container">
            <div class="header-follow header-follow-right">
                <ul>
                    <li class="visible-xs msrch"><a href="/search"><i class="fa fa-search"></i></a></li>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/VestnikKavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                    <li><a href="https://vestnikkavkaza.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
                    <li><a href="https://t.me/vestnikkavkazanet" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
                </ul>
            </div> 
            <nav class="navigation navigation-left" rel="navigation_left">
                <div class="header-menu">
                    <ul>
                        <li class="menu-item" id="toeng"><a href="https://vestikavkaza.ru/" class="btn btn-danger">
						<span class="hidden-xs">IN RUSSIAN</span>
						<span class="visible-xs">RU</span>
						</a></li>
                        <li class="menu-item" id="tosearch">
						<div id="search">


<form id="search-form" action="/search" method="post">
<input type="hidden" name="_csrf" value="2Qqgmp0rbDR_JxuWR6HED8NF8HOPUtVAYS7O136VfFeqllRii28EVn17vQpkMAEZ7rVxsGiWxpb2M3dKfXC3Tg==">
<input type="hidden" value="" name="stype" id="stype">
<input type="hidden" value="" name="sid" id="sid">
<label for="search-input" id="sot"><i class="fa fa-search" aria-hidden="true"></i></label>
<input type="text" id="search-input" class="form-control" name="searchbox" placeholder="search ...">    </form><!-- /form -->
</div>
                        </li>
                    </ul>
                </div> 
            </nav> 
        </div> 
</div>
<nav class="navbar navbar-default navbar-inverse">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/"><img alt="Vestnik Kavkaza" title="Vestnik Kavkaza" src="/images/logoen.png" /></a>
    </div>

    <div class="visible-lg" id="bs">
      <ul class="nav navbar-nav">
        <li class="dropdown">
		<a class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" href="/news">News</a>
          <ul class="dropdown-menu">
				<li><a href="/top">Top news</a></li>
          </ul>
		  </li>
        <li><a href="/analysis">Analysis</a></li>
        <li><a href="/interviews">Interviews</a></li>
        <li><a href="/articles">Articles</a></li>
        <li><a href="/photogallery">Gallery</a></li>
        <li><a href="/video">Video</a></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Countries <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li class="il"><a href="/russia">Russia</a></li>
		  <li class="il"><a href="/turkey">Turkey</a></li>
		  <li class="il"><a href="/iran">Iran</a></li>
		  <li class="il"><a href="/azerbaijan">Azerbaijan</a></li>
		  <li class="il"><a href="/armenia">Armenia</a></li>
		  <li class="il"><a href="/georgia">Georgia</a></li>
		  <li role="separator" class="divider"></li>
		  <li><a href="/china">China</a></li>
		  <li><a href="/tag/European+Union">European Union</a></li>
		  <li><a href="/tag/USA">United States</a></li>
		  <li><a href="/tag/Kazakhstan">Kazakhstan</a></li>
		  <li><a href="/tag/Ukraine">Ukraine</a></li>
		  <li><a href="/israel">Israel</a></li>
		  <li><a href="/tag/Germany">Germany</a></li>
          </ul>
        </li>
          <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Themes <span class="caret"></span></a>
          <ul class="dropdown-menu">
		  <li><a href="/politics">Politics</a></li>
		  <li><a href="/economy">Economy</a></li>
		  <li><a href="/society">Society</a></li>
		  <li><a href="/culture">Culture</a></li>
		  <li><a href="/sport">Sport</a></li>
          </ul>
        </li>
		<li><a href="/person">Persons</a></li>
      </ul>
		
    </div><!-- /.navbar-collapse -->
    <nav class="navigation_main navigation_mobile navigation_mobile_main hidden-lg">
        <div class="navigation_mobile_click">Меню</div>
		<ul>
				<li><a href="/news">News</a></li>
				<li><a href="/analysis">Analysis</a></li>
				<li><a href="/interview">Interviews</a></li>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/gallery">Gallery</a></li>
				<li><a href="/video">Video</a></li>
				<li><a href="/world-press-review">World press review</a></li>
				<li><a href="/person">Persons</a></li>
		</ul>
    </nav> 
  </div><!-- /.container-fluid -->
</nav>
</header>

<div class="breadcrumbs-main main-block breadcrumbs-main-3">
<div class="container">
		<div class="breadcrumbs">
				<div class="crumbs">

        <a href="/"><i class="fa fa-home"></i> Main</a>
 <span class=crumbs-span>»</span> <a href="/news">News</a>
				</div>
				<!--ul class="currency hidden-xs">
								</ul-->
				</div>
		</div> 

</div> 




      <div class="container">
          
	  
<div class="row">
    <div class="with-sidebar-container">
		<div class="col-md-8 main-container">
		<article  itemscope="" itemtype="http://schema.org/Article" class="post-inner clearfix">

    
    <h1 class="post-head-title">Azerbaijani karateka Rafael Aghayev reaches semifinals at Tokyo Olympics</h1>

    
     
    <div class="page-meta">
				<i class="fa fa-clock-o"></i>
		<time itemprop="dateCreated" datetime="2021-08-06T15:10"> 6 Aug in 15:40</time>			</div>

		<div class="material-picture"><a href="/upload2/2021-08-06/1628253269610d2c553ada15.77813667.jpg" data-fancybox-group="fancybox"><img src="/upload2/fnorm/2021-08-06/1628253269610d2c553ada15.77813667.jpg" alt="Azerbaijani karateka Rafael Aghayev reaches semifinals at Tokyo Olympics" title="Azerbaijani karateka Rafael Aghayev reaches semifinals at Tokyo Olympics"></a><div class="desc"></div></div>

    <div class="text_body" itemprop="text">
		<p>Azerbaijani karateka Rafael Aghayev reached semifinals at the 2020 Summer Olympics in Tokyo.</p>

<p>In the third bout Aghayev defeated Nurkanat Azhikanov (Kazakhstan) - 3-2.</p>

<p>Winning three straight matches, Aghayev will be facing Luigi Busa from Italy next.</p>

<p>Earlier, Aghayev defeated Tsuneari Yahiro (Australia) with a 5-0 score.</p>

<p>In the opening bout he defeated Noah Bitsch (Germany) with a 2-1 score.</p>
    </div>

    
<p>
<div class="page-meta"><i class="fa fa-check-circle-o"></i> 905 views</div> 
</p>

<ul class="tags">
<li class="h"><a href="/news">News</a></li>
<li class="h"><a href="/azerbaijan">Azerbaijan</a></li>
<li class="h"><a href="/sport">Sport</a></li>
<li><a href="/tags/Japan">Japan</a></li>
<li><a href="/tags/sport in Caucasus">sport in Caucasus</a></li>
<li><a href="/tags/Tokyo">Tokyo</a></li>
<li><a href="/tags/sport in the world">sport in the world</a></li>
<li><a href="/tags/Olympic Games 2020">Olympic Games 2020</a></li>
<li><a href="/tags/Tokyo Olympics">Tokyo Olympics</a></li>
<li><span>Ещё ...</span></li>
</ul>
<div class="clearfix"><br/></div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram" data-counter=""></div>
<div class="page-navigation page-navigation-single clearfix row">
<div class="col-md-6 col-nav-next" style="min-height: 76px;">
		<div class="navigation-content">
			<a href="/analysis/Oil-rises-amid-Mideast-tensions.html" rel="next">
				<span class="navigation-text">later</span><span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
				<br>
				Oil rises amid Mideast tensions			</a> 
		</div>
</div>
<div class="col-md-6 col-nav-previous" style="min-height: 76px;">
		<div class="navigation-content">
			<a href="/news/Aliyev-and-Erdogan-discuss-fires-in-Turkey-and-Armenian-provocation.html" rel="prev">
					<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
					<span class="navigation-text">previous</span>
					<br>
					Aliyev and Erdogan discuss fires in Turkey and Armenian provocation			</a> 
		</div>
</div>
</div>
<style>
    .si {
        width: 100%;
        height: 150px;
        background: lightgrey url("/si/4.jpg") center center fixed;
        -webkit-background-size: cover;
        -moz-background-size: cover;
        -o-background-size: cover;
        background-size: cover;
    }
    

  /*  .si.twitter, .si.facebook, .si.vk, .si.telegram {
        background: #1e5799;
        background: -moz-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: -webkit-linear-gradient(top, #d8f1fd 0%, #7bc5ff 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #7bc5ff 10px,
    #7bc5ff 20px
  ),linear-gradient(to bottom, #d8f1fd 0%, #7bc5ff 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#d8f1fd', endColorstr='#7bc5ff', GradientType=0);
    }
    .si.youtube {
        background: #1e5799;
        background: -moz-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: -webkit-linear-gradient(top, #ff8585 0%, #ff7b7b 100%);
        background: repeating-linear-gradient(
    45deg,
    transparent,
    transparent 10px,
    #ff7b7b 10px,
    #ff7b7b 20px
  ),linear-gradient(to bottom, #ff8585 0%, #ff7b7b 100%);
        filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#ff8585', endColorstr='#ff7b7b', GradientType=0);
    }
*/
    
    .si .sicon {
        width: 33%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sicon img {
        display: block;
        float: right;
        margin: 3% 5% 5% 5%;
        padding-left: 10%;
    }
    .si .sbody {
        width: 50%;
        height: 150px;
        display: inline-block;
        vertical-align: top;
    }
    .si .sbody * {
        margin-left: 5%;
        color: black;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 200%;
    }
    .si .sbody a {
        color: white;
    }
    
@media only screen and (max-width: 560px) {
    .si .sbody {
        width: 60%;
    }
    .si .sbody h4 {
        margin-top: 3%;
        font-size: 150%;
    }
    .si .sbody, .si, .si .sicon {
        height: 120px;
    }
}    
    
</style>


    <div class="si telegram">
        <div class="sicon">
            <img src="/si/tumblr.png" />
        </div>
        <div class="sbody">
            <h4>Vestnik Kavkaza</h4>
            <p>in Tumblr</p>
            <a href="https://vestnikkavkaza.tumblr.com/" class="btn btn-danger">Subscribe</a>
        </div>
    </div>
      
<br>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vkeng no the bottom of article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="8093444319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>


</article>
	
		
		</div>
		<div class="visible-lg visible-md first-sidebar sidebar-col col-md-4 sticky-sidebar">
				<div class="widget-title"><h3>Videos</h3></div>
				<div id="myGallery" class="carousel slide block" data-ride="carousel">
	<!-- Wrapper for slides -->
	<div class="carousel-inner" role="listbox">
	<div class="item active"><a href="/video/Eurovision-2021-Ukraine-Go-A-Shum.html"><img src="/upload2/fbig/2021-05-20/162151373860a6560a2b02e1.49918448.jpg" alt="Eurovision 2021. Ukraine. Go_A - Shum"><div class="carousel-caption">Eurovision 2021. Ukraine. Go_A - Shum</div></a> </div><div class="item"><a href="/video/Eurovision-2021-Israel-Eden-Alene-Set-Me-Free.html"><img src="/upload2/fbig/2021-05-20/162151347860a655062000a7.27794418.jpg" alt="Eurovision 2021. Israel. Eden Alene - Set Me Free"><div class="carousel-caption">Eurovision 2021. Israel. Eden Alene - Set Me Free</div></a> </div><div class="item"><a href="/video/Eurovision-2021-Azerbaijan-Efendi-Mata-Hari.html"><img src="/upload2/fbig/2021-05-20/162151310860a65394e47257.07830539.jpg" alt="Eurovision 2021. Azerbaijan. Efendi - Mata Hari"><div class="carousel-caption">Eurovision 2021. Azerbaijan. Efendi - Mata Hari</div></a> </div><div class="item"><a href="/video/Eurovision-2021-Russia-Manizha-Russian-Woman.html"><img src="/upload2/fbig/2021-05-20/162151276060a652384b0d22.83047458.jpg" alt="Eurovision 2021. Russia. Manizha - Russian Woman"><div class="carousel-caption">Eurovision 2021. Russia. Manizha - Russian Woman</div></a> </div><div class="item"><a href="/video/Abdulhuseynov-Brothers-everybody-admires-the-strongmen-from-Azerbaijan-and-their-talent.html"><img src="/upload2/fbig/2020-08-17/15976619465f3a62faea6fc3.12435213.jpg" alt="Abdulhuseynov Brothers: everybody admires the strongmen from Azerbaijan and their talent"><div class="carousel-caption">Abdulhuseynov Brothers: everybody admires the strongmen from Azerbaijan and their talent</div></a> </div><div class="item"><a href="/video/Teodor-Currentzis’-German-Requiem.html"><img src="/upload2/fbig/2019-06-13/15604187565d0219c4b1c804.54139220.jpg" alt="Teodor Currentzis’ German Requiem "><div class="carousel-caption">Teodor Currentzis’ German Requiem </div></a> </div><div class="item"><a href="/video/Garsevan-and-Dukhik-Dzhanazyan-Baku-is-super-cool.html"><img src="/upload2/fbig/2019-05-24/15587064005ce7f8e05e6a29.25896416.jpg" alt="Garsevan and Dukhik Dzhanazyan: &amp;quot;Baku is super cool&amp;quot;"><div class="carousel-caption">Garsevan and Dukhik Dzhanazyan: "Baku is super cool"</div></a> </div><div class="item"><a href="/video/Bringing-Mugham-to-the-West-Jeffrey-Werbock.html"><img src="/upload2/fbig/2017-12-20/15137942775a3aaae5c3e0c8.25556596.jpg" alt="Bringing Mugham to the West. Jeffrey Werbock"><div class="carousel-caption">Bringing Mugham to the West. Jeffrey Werbock</div></a> </div><div class="item"><a href="/video/Nika-Kocharov-Young-Georgian-Lolitaz-Midnight-Gold-Eurovision-2016-Georgia.html"><img src="/upload2/fbig/2016-05-04/be2898ac26f55a5402954785c79b3524.jpg" alt="Nika Kocharov &amp;amp; Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) "><div class="carousel-caption">Nika Kocharov & Young Georgian Lolitaz - Midnight Gold (Eurovision 2016 Georgia) </div></a> </div><div class="item"><a href="/video/Iveta-Mukuchyan-LoveWave-Eurovision-2016-Armenia.html"><img src="/upload2/fbig/2016-05-04/196aa988f2131fb08ba18808129638ba.jpg" alt="Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  "><div class="carousel-caption">Iveta Mukuchyan - LoveWave (Eurovision 2016 Armenia)  </div></a> </div>	</div>

	<!-- Indicators -->
	<ol class="carousel-indicators">
		<li data-target="#myGallery" data-slide-to="0" class="active">1</li>
		<li data-target="#myGallery" data-slide-to="1">2</li>
		<li data-target="#myGallery" data-slide-to="2">3</li>
		<li data-target="#myGallery" data-slide-to="3">4</li>
		<li data-target="#myGallery" data-slide-to="4">5</li>
		<li data-target="#myGallery" data-slide-to="5">6</li>
		<li data-target="#myGallery" data-slide-to="6">7</li>
		<li data-target="#myGallery" data-slide-to="7">8</li>
	</ol>

</div>
				<div class="widget-title"><h3>News</h3></div>
				<ul class="box-news">
				<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Azerbaijani-army-positions-in-direction-of-Nakhchivan-come-under-fire-from-Armenia.html"><img src="/upload2/fsmall/2021-08-06/1628256496610d38f06c6a90.08763164.jpeg" alt="Azerbaijani army positions in direction of Nakhchivan come under fire from Armenia"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Azerbaijani-army-positions-in-direction-of-Nakhchivan-come-under-fire-from-Armenia.html">Azerbaijani army positions in direction of Nakhchivan come under fire from Armenia</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-08-06T16:51"> 6 Aug in 16:40</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Central-Asian-leaders-warn-on-Afghan-chaos-as-Taliban-advances.html"><img src="/upload2/fsmall/2021-08-06/1628251378610d24f248c6a4.88054900.png" alt="Central Asian leaders warn on Afghan chaos as Taliban advances"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Central-Asian-leaders-warn-on-Afghan-chaos-as-Taliban-advances.html">Central Asian leaders warn on Afghan chaos as Taliban advances</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-08-06T16:41"> 6 Aug in 16:20</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Netherlands-categorise-Georgia-as-‘very-high-risk-area’-as-Covid-19-numbers-soar.html"><img src="/upload2/fsmall/2021-08-06/1628252445610d291d74cbf5.61015907.jpg" alt="Netherlands categorise Georgia as ‘very high-risk area’ as Covid-19 numbers soar"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Netherlands-categorise-Georgia-as-‘very-high-risk-area’-as-Covid-19-numbers-soar.html">Netherlands categorise Georgia as ‘very high-risk area’ as Covid-19 numbers soar</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-08-06T16:22"> 6 Aug in 16:00</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Azerbaijani-karateka-Rafael-Aghayev-reaches-semifinals-at-Tokyo-Olympics.html"><img src="/upload2/fsmall/2021-08-06/1628253269610d2c553ada15.77813667.jpg" alt="Azerbaijani karateka Rafael Aghayev reaches semifinals at Tokyo Olympics"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Azerbaijani-karateka-Rafael-Aghayev-reaches-semifinals-at-Tokyo-Olympics.html">Azerbaijani karateka Rafael Aghayev reaches semifinals at Tokyo Olympics</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-08-06T15:10"> 6 Aug in 15:40</time>      </div>
  </div>
</div>
<li><div class="box-news-small" itemscope="" itemtype="http://schema.org/NewsArticle">
  <div class="media-left">
		<a href="/news/Aliyev-and-Erdogan-discuss-fires-in-Turkey-and-Armenian-provocation.html"><img src="/upload2/fsmall/2021-08-06/1628251133610d23fd1ffe95.18711556.jpg" alt="Aliyev and Erdogan discuss fires in Turkey and Armenian provocation"></a>  </div>
  <div class="media-body">
      <h4 class="media-heading"><a href="/news/Aliyev-and-Erdogan-discuss-fires-in-Turkey-and-Armenian-provocation.html">Aliyev and Erdogan discuss fires in Turkey and Armenian provocation</a></h4>
      <div class="box-news-meta">
          <i class="fa fa-calendar"></i> <time itemprop="dateCreated" datetime="2021-08-06T15:32"> 6 Aug in 15:20</time>      </div>
  </div>
</div>
				</ul>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Правая колонка - русский, английский -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2584311989027950"
     data-ad-slot="1632277614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
	</div>

</div>
          
          
<div class="row head-slide box-slideshow visible-lg">
          
        <div class="col-md-12">
            <div class="post-title post-title-news"><h3>Populars</h3></div>
        </div>
        <div class="col-md-12 slider-arrow-top">
        <ul>
		            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/photogallery/Fiery-picture-of-war-near-the-Victory-Museum-at-Poklonnaya-Gora.html" title="Fiery picture of war near the Victory Museum at Poklonnaya Gora" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-06-22/162435384760d1ac378d9b76.28830489.jpg" alt="Fiery picture of war near the Victory Museum at Poklonnaya Gora">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/photogallery/Fiery-picture-of-war-near-the-Victory-Museum-at-Poklonnaya-Gora.html" title="Fiery picture of war near the Victory Museum at Poklonnaya Gora" rel="bookmark">Fiery picture of war near the Victory Museum at Poklonnaya Gora</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/photogallery/Spring-blossoming-in-Moscow-photo-report.html" title="Spring blossoming in Moscow (photo report)" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-05-24/162184299960ab5c378844e2.83247123.jpg" alt="Spring blossoming in Moscow (photo report)">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/photogallery/Spring-blossoming-in-Moscow-photo-report.html" title="Spring blossoming in Moscow (photo report)" rel="bookmark">Spring blossoming in Moscow (photo report)</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/photogallery/Children-s-music-school-named-after-Gara-Garayev-takes-place-in-Azerbaijan-Pavilion-at-VDNKh.html" title="Reporting concert of Children&#039;s music school named after Gara Garayev takes place in Azerbaijan Pavilion at VDNKh" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-03-29/1617007265606192a1a0d112.41395381.jpg" alt="Reporting concert of Children&amp;#039;s music school named after Gara Garayev takes place in Azerbaijan Pavilion at VDNKh">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/photogallery/Children-s-music-school-named-after-Gara-Garayev-takes-place-in-Azerbaijan-Pavilion-at-VDNKh.html" title="Reporting concert of Children&#039;s music school named after Gara Garayev takes place in Azerbaijan Pavilion at VDNKh" rel="bookmark">Reporting concert of Children's music school named after Gara Garayev takes place in Azerbaijan Pavilion at VDNKh</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/FSB-foils-terror-attack-in-Russia’s-Adygea-republic.html" title="FSB foils terror attack in Russia’s Adygea republic" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-03-17/16159671796051b3cba37775.91549869.jpg" alt="FSB foils terror attack in Russia’s Adygea republic">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/FSB-foils-terror-attack-in-Russia’s-Adygea-republic.html" title="FSB foils terror attack in Russia’s Adygea republic" rel="bookmark">FSB foils terror attack in Russia’s Adygea republic</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Military-exercises-start-in-Azerbaijan-VIDEO.html" title="Military exercises start in Azerbaijan (VIDEO)" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-03-15/1615800863604f2a1ff14041.57721446.jpg" alt="Military exercises start in Azerbaijan (VIDEO)">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Military-exercises-start-in-Azerbaijan-VIDEO.html" title="Military exercises start in Azerbaijan (VIDEO)" rel="bookmark">Military exercises start in Azerbaijan (VIDEO)</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Opposition-factions-in-Armenian-Parliament-demand-lifting-of-martial-law.html" title="Opposition factions in Armenian Parliament demand lifting of martial law" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-03-15/1615799952604f2690cd1105.08094623.jpg" alt="Opposition factions in Armenian Parliament demand lifting of martial law">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Opposition-factions-in-Armenian-Parliament-demand-lifting-of-martial-law.html" title="Opposition factions in Armenian Parliament demand lifting of martial law" rel="bookmark">Opposition factions in Armenian Parliament demand lifting of martial law</a></h4>
</article>
            </li>
            <li class="slider-item">
			<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Ilham-Aliyev-Baku-ready-to-open-communications-between-Azerbaijan-and-Armenia.html" title="Ilham Aliyev: Baku ready to open communications between Azerbaijan and Armenia" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-03-15/1615790566604f01e61402e2.76933888.jpg" alt="Ilham Aliyev: Baku ready to open communications between Azerbaijan and Armenia">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Ilham-Aliyev-Baku-ready-to-open-communications-between-Azerbaijan-and-Armenia.html" title="Ilham Aliyev: Baku ready to open communications between Azerbaijan and Armenia" rel="bookmark">Ilham Aliyev: Baku ready to open communications between Azerbaijan and Armenia</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Thuringia-speaks-in-favor-of-soonest-Sputnik-V-use-in-Germany.html" title="Thuringia speaks in favor of soonest Sputnik V use in Germany" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-03-11/16154492446049cc9c97bb38.58037230.jpg" alt="Thuringia speaks in favor of soonest Sputnik V use in Germany">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Thuringia-speaks-in-favor-of-soonest-Sputnik-V-use-in-Germany.html" title="Thuringia speaks in favor of soonest Sputnik V use in Germany" rel="bookmark">Thuringia speaks in favor of soonest Sputnik V use in Germany</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Coronavirus-drove-record-U-S-death-rate-in-2020.html" title="Coronavirus drove record U.S. death rate in 2020" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-03-11/16154470636049c4177151f9.41587505.jpeg" alt="Coronavirus drove record U.S. death rate in 2020">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Coronavirus-drove-record-U-S-death-rate-in-2020.html" title="Coronavirus drove record U.S. death rate in 2020" rel="bookmark">Coronavirus drove record U.S. death rate in 2020</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Pashinyan-brands-General-Staff’s-resignation-demand-as-coup-attempt.html" title="Pashinyan brands General Staff’s resignation demand as coup attempt" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-25/1614244177603769514d1d50.47600266.jpg" alt="Pashinyan brands General Staff’s resignation demand as coup attempt">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Pashinyan-brands-General-Staff’s-resignation-demand-as-coup-attempt.html" title="Pashinyan brands General Staff’s resignation demand as coup attempt" rel="bookmark">Pashinyan brands General Staff’s resignation demand as coup attempt</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/U-S-to-unveil-Nord-Stream-2-pipeline-report-today.html" title="U.S. to unveil Nord Stream 2 pipeline report today" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-19/1613720995602f6da33133c8.17690120.jpg" alt="U.S. to unveil Nord Stream 2 pipeline report today">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/U-S-to-unveil-Nord-Stream-2-pipeline-report-today.html" title="U.S. to unveil Nord Stream 2 pipeline report today" rel="bookmark">U.S. to unveil Nord Stream 2 pipeline report today</a></h4>
</article>
<article class="slide-item col-xs-6 col-md-2">
    <div class="slide-content">
        <a class="slide-link" href="/news/Soviet-and-Russian-actor-Andrei-Myagkov-passes-away.html" title="Soviet and Russian actor Andrei Myagkov passes away" rel="bookmark"></a>
        <div class="slide-image"><span><img src="/upload2/fmed/2021-02-18/1613640710602e340623e680.39212438.jpg" alt="Soviet and Russian actor Andrei Myagkov passes away">	</span></div>
    </div> 
    <h4 class="slide-title"><a href="/news/Soviet-and-Russian-actor-Andrei-Myagkov-passes-away.html" title="Soviet and Russian actor Andrei Myagkov passes away" rel="bookmark">Soviet and Russian actor Andrei Myagkov passes away</a></h4>
</article>
            </li>
            
        </ul>
        </div>      
    </div>      
          
          
      </div><!--  container-->
      
<footer id="main-footer">
    <div id="top-footer" class="top-footer-2" style="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                </div>
            </div> 
        </div> 
    </div> 

    <div id="footer" class="main-block footer-normal footer-social-copyrights footer-have-top footer-2" style="height: 64px;">
        <div class="container">
            <div class="social-ul">
                <ul>
                    <li><a href="https://www.facebook.com/pages/Vestnik-Kavkaza/211103362286565" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="http://twitter.com/#!/vestnikkavkaza" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/user/VestnikKavkaza/videos" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li><a href="https://instagram.com/vestikavkaza/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="http://vestnikkavkaza.net/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
                </ul> 
            </div> 
            
            <div class="copyrights">The resource may contain contentsuitable only for adults ages 18 and up.</div>
        </div> 
    </div> 
</footer>  
      
      <div class="go-up"><i class="fa fa-chevron-up"></i></div>
	  <script src="/assets/82578525/jquery.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/jquery.fancybox.pack.js?v=1519652048"></script>
<script src="/assets/24c59c7c/jquery.mousewheel.min.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-buttons.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-media.js?v=1519652048"></script>
<script src="/assets/654d5b2a/source/helpers/jquery.fancybox-thumbs.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.js?v=1519652048"></script>
<script src="/js/bootstrap.min.js?v=1493119294"></script>
<script src="/js/owl-carousel/owl.carousel.js?v=1493119294"></script>
<script src="/assets/8e4ca534/jquery-ui.js?v=1519652048"></script>
<script src="/assets/44f15400/yii.activeForm.js?v=1519652048"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('a[data-fancybox-group=fancybox]').fancybox({"maxWidth":"90%","maxHeight":"90%","playSpeed":5000,"padding":0,"fitToView":false,"width":"70%","height":"70%","autoSize":false,"closeClick":false,"openEffect":"elastic","closeEffect":"elastic","prevEffect":"elastic","nextEffect":"elastic","closeBtn":false,"openOpacity":true,"helpers":{"title":{"type":"float"},"buttons":[],"thumbs":{"width":68,"height":50},"overlay":{"css":{"background":"rgba(0, 0, 0, 0.8)"}}}});
$('.tags>li>span').click(function(){ $('.tags').toggleClass('full'); });
jQuery('#search-input').autocomplete({"source":function(request, response) {$.getJSON( "/finder/find", { query: request.term  }, response ); },"autoFill":false,"minLength":"3","open":function(){ $(".ui-autocomplete").css("width", "460px"); },"select":function( event, ui ) {
                        $("#searchbox").val( ui.item.title );
                        $("#sid").val( ui.item.id );
						res = "";
						if(ui.item.t){ res = "t" }
						if(ui.item.m){ res = "m" }
                        $("#stype").val(res);
						$("#search-form").submit();
                        return false;

						}});

$("#search-input").data("ui-autocomplete")._renderItem = function( ul, item) {
		var ind = (item.p === true?"p":"")+(item.t === true?"t":"")+(item.o === true?"o":"")+(item.b === true?"b":"")+(item.m === true?"m":"");
		var image = "<div class=lcol><img src=\"/geti?0=" + ind + "&1=" + item.id + "\" /></div>"; 
		return $( "<li class=\"" + ind + "\"></li>" ).append( image + "<div class=rcol>" + item.title + "</div>"  ).appendTo( ul );
};


jQuery('#search-form').yiiActiveForm([], []);
});</script>	  <script type="text/javascript"> 
	  $( document ).ready(function() {
					  $(".currency").owlCarousel({
						singleItem: true,
						autoPlay: true,
						navigation: false,
						navigationText : false,
						pagination: false,
						scrollPerPage: true,
						//rewindNav: false,
						});
					  $(".head-slide ul").owlCarousel({
						singleItem: true,
						navigation: true,
						navigationText : false,
						pagination: false,
						//rewindNav: false,
						});
					  $(".navigation_mobile_click").click(function(){
							  if($(this).hasClass("navigation_mobile_click_close")){
							  $(this).next().slideUp(500);
							  $(this).removeClass("navigation_mobile_click_close");
							  }else{
							  $(this).next().slideDown(500);
							  $(this).addClass("navigation_mobile_click_close");
							  } 
							  });
$( window ).scroll(function() {
				if ($(this).scrollTop() > 100) {
				$(".go-up").css("right", "20px");
				} else {
				$(".go-up").css("right", "-60px");
				}
				});
$('.go-up').click(function() {
				$("html,body").animate({scrollTop: 0}, 500);
				return false;
				});

		});
		</script>



  </body>
</html>
